[Edge 705] --> GPS bloqué

Discussions autour des GPS, leur fonctionnement, avantages et défauts.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
zizouga
Nouvel Utagawiste
Messages : 2
Inscription : 22 déc. 2009, 22:38
Localisation : rabat maroc
Contact :

[Edge 705] --> GPS bloqué

Message par zizouga » 23 déc. 2009, 13:31

bonjour à tous

après avoir passé en revue tous les topics sur le edge 705 j'ai pas trouvé réponse à ma question donc je viens demander de l'aide sur votre forum.

Je n'est ce GPS que depuis 2 semaines, deux sories impéccable.. Hier pour la première fois j'ai téléchargé un trace de votre site; la encore pas de souci.

Comme je suis au maroc il y a aucun trace dans ma région donc j'en ai fait un sur google earth fichier kmz que j'ai converti en gpx et là le problème. D'abord meme si je retouve le parcours au menu je n'arrivais pas à l'afficher sur la carte et puis après deux ou trois tentatives c'est la cata tout se bloque. Je réinitialise (bouton mode + reset) rien n'y fait l'appareil démarre mais reste sur le premier écran de chargement avec logo GARMIN en plein écran.
J'espère m'être bien expliqué.

Alors si quelqu'un a une solution pour moi. Merci

Avatar de l’utilisateur
wihll
Utagawiste habitué
Utagawiste habitué
Messages : 30
Inscription : 21 janv. 2009, 17:27
Localisation : bourges

Message par wihll » 23 déc. 2009, 18:04

Salut,
Il existe un autre moyen de faire un reset : qd le gps est eteint, appui pendant quelques secondes sur mode et power en même temps.
Par contre du devra refaire toute la configuration il me semble.
Tiens moi au courant a savoir si ca marche.
Cordialement.
SCOTT SCALE 930
Edge 800
Région : Montauban

Avatar de l’utilisateur
zizouga
Nouvel Utagawiste
Messages : 2
Inscription : 22 déc. 2009, 22:38
Localisation : rabat maroc
Contact :

Message par zizouga » 24 déc. 2009, 13:28

Merci wihll pour ta réponse rapide

On fait ton truc n'a pas marché non plus. Mais j'ai trouvé le problème. Comme je pensais que les circuits téléchargés qui étaient la cause de ce blocage je les avais supprimé, mais pas sur le GPS mais par le PC, il a fallu que je les remette en place pour que ça marche (je les avais encore dans la poubelle). Pour moi c'était plus facile de faire cela sur l'ordi direct mais il faut croire que c'est pas une bonne idée

Merci encore et peu être à bientôt

Avatar de l’utilisateur
wihll
Utagawiste habitué
Utagawiste habitué
Messages : 30
Inscription : 21 janv. 2009, 17:27
Localisation : bourges

Message par wihll » 24 déc. 2009, 16:35

ok, c'est cool si tu as trouvé le probleme.Bonne continuation.
Cordialement
SCOTT SCALE 930
Edge 800
Région : Montauban

Répondre

Revenir à « Les GPS »