[Oregon 300] --> Temps écoulé - RESOLU

Discussions autour des GPS, leur fonctionnement, avantages et défauts.

Modérateur : Modérateurs des Forums

BambiBronx
Nouvel Utagawiste
Messages : 7
Inscription : 03 juil. 2010, 18:19

[Oregon 300] --> Temps écoulé - RESOLU

Message par BambiBronx » 19 juil. 2010, 15:30

Bonjour,

Hier j'ai utilisé mon Oregon pour la première fois.
Lorsque j'importe mon tracé dans MapSource j'obtiens un drôle de résultat concernant la durée de la rando:

Heure de début: 8h50 (OK), longueur: 36.6km (OK) et c'est ici que cela se corse, Temps écoulé: 4h46 soit du 8km/h.
Nous avons bien débuté la rando vers 8h50 et nous sommes arrivé au point de départ vers 11h15 donc en +/- 2h25 (ravitos inclus).

Pourriez-vous m'indiquer comment le GPS arrive à une durée de 4h46? J'ai sans doute fait une mauvaise manip ou un mauvais réglage mais je ne vois vraiment pas...

Merci.
Dernière modification par BambiBronx le 19 juil. 2010, 16:57, modifié 1 fois.

Avatar de l’utilisateur
Tekila
Utagawiste champion
Utagawiste champion
Messages : 971
Inscription : 29 avr. 2008, 22:37
Localisation : Riom
Contact :

Re: [Oregon 300] --> Temps écoulé

Message par Tekila » 19 juil. 2010, 16:03

je dis peut etre une betise car je n'ai pas ce gps mais un etrex mais peut etre n'as tu pas reinitialise les données temps au depart, de ce fait il cumule peut etre avec ta rando precedente?
[ Tekila VTT - le blog ] - [ La GTMC à VTT - le blog ] - [ Arverne VTT : le forum auvergnat du VTT ]
Stumpjumper EVO Carbone - Etrex Vista Hcx

BambiBronx
Nouvel Utagawiste
Messages : 7
Inscription : 03 juil. 2010, 18:19

Re: [Oregon 300] --> Temps écoulé

Message par BambiBronx » 19 juil. 2010, 16:19

Tekila a écrit :je dis peut etre une betise car je n'ai pas ce gps mais un etrex mais peut etre n'as tu pas reinitialise les données temps au depart, de ce fait il cumule peut etre avec ta rando precedente?
Bonjour Tekila,

Pourrais-tu m'indiquer où cela se trouve dans ton GPS?
Dans le menu j'ai "Calculateur de voyage" mais impossible de remettre à zéro.
Dans "Gestion des tracés", je n'ai aucune indication de temps.

Merci

BambiBronx
Nouvel Utagawiste
Messages : 7
Inscription : 03 juil. 2010, 18:19

Re: [Oregon 300] --> Temps écoulé

Message par BambiBronx » 19 juil. 2010, 16:56

Je pense avoir trouver, il faut aller dans:

"Config." -> "Réinitialiser" -> "Réinit. données trajet Chrono, Moy., etc."

Merci quand même.

Répondre

Revenir à « Les GPS »