probleme avec des traces qui ne fonctionnent pas

Discussions autour des logiciels, leur fonctionnement, avantages et défauts.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
Alexis
Utagawiste passionné
Utagawiste passionné
Messages : 59
Inscription : 30 mars 2009, 09:57
Localisation : ROMBAS

probleme avec des traces qui ne fonctionnent pas

Message par Alexis » 05 mai 2009, 13:29

bonjour, j'ai un soucis avec deux traces que j'ai chargé (1468 et 1609) elles apparaissent bien dans mapsource :D mais quand je l'ai transfer dans mon oregon 200 elles ne fonctionnent pas :( , pas d'affichage et impossible a effacer???est ce un soucis de format (gpx) ou les fichiers sont corrompus?

Avatar de l’utilisateur
Pierre57
Utagawiste gourou
Utagawiste gourou
Messages : 1029
Inscription : 08 août 2007, 17:55
Localisation : Saint Nicolas en Foret (57)
Contact :

Message par Pierre57 » 05 mai 2009, 17:39

Bienvenue à toi. Encore un Mosellan :D .
J'ai téléchargé et utilisé la trace 1468 (Pérotin et Briey), il y a quelques mois. Pas de souci avec cette trace. pour l'autre, pas encore eu besoin...

Jette aussi un coup d'oeil à la charte et édite le titre de ton post pour l 'y conformer, merci.
Regarde voir :wink: aussi ce sujet : http://www.utagawavtt.com/forum/4-vt4433.html?start=45
60Csx-GPS Topo 6, 10 & Benelux-CE3 V3.24 (merci le site)-Intense 27.5

Avatar de l’utilisateur
Garik
Utagawiste gourou
Utagawiste gourou
Messages : 3068
Inscription : 17 sept. 2007, 16:43
Localisation : Jouars-Pontchartrain (78)
Contact :

Message par Garik » 05 mai 2009, 18:45

Je sens poindre la "trace tronquée", fais une petite recherche sur le forum avec ce terme et tu trouveras vite une solution !

haaaa et Image
Engine LAB NGN140 full XT sauf les freins Juicy Ultimate 185mm et les roue DT Swiss R1700 ; équipé d'un GPSmap 60CSx.
Forerunner 405 équipé de son cardio-fréquencemètre.

La meilleure façon de marcher ; c'est de faire du vélo !

Image Image Image

Répondre

Revenir à « Les logiciels »