problème avec exportation de traces

Discussions autour des logiciels, leur fonctionnement, avantages et défauts.

Modérateur : Modérateurs des Forums

monterra650
Nouvel Utagawiste
Messages : 4
Inscription : 23 août 2016, 17:22

problème avec exportation de traces

Message par monterra650 » 29 août 2016, 06:49

bonjour a tous, petit souci rencontré lors de l'exportation de traces crées sur les sites dédiés vers le 650,
une fois exporté dans le GPS je constate d'important écart de dénivellé, le simple fait de passer de l'ordi au GPS modifie la donnée de dénivelation.
quelqu'un aurait une explication sur ce petit souci ? y aurait t il des paramétres a modifier dans le gps ?
merci de vos retours.

Avatar de l’utilisateur
markitos
Utagawiste champion
Utagawiste champion
Messages : 666
Inscription : 14 juin 2009, 22:05
Localisation : Yerres (91) Thomery (77)
Contact :

Re: probléme avec exportation de traces

Message par markitos » 29 août 2016, 12:25

J'ai remarqué la même chose sur mon Dakota 20. Le dénivelé indiqué par le GPS est très fantaisiste et très loin de la réalité. Mais cela ne me pose pas de problème car au final le seul dénivelé que je retiens est celui que me donne l'altimètre du Dakota en fin de sortie :wink:
Specialized Camber Elite Carbon 2016
Garmin Dakota 20
Garmin Etrex Vista HCX

http://markitosvtt.blogspot.fr/

monterra650
Nouvel Utagawiste
Messages : 4
Inscription : 23 août 2016, 17:22

Re: problème avec exportation de traces

Message par monterra650 » 29 août 2016, 18:23

bonsoir,
merci pour la réponse, c'est donc récurent, bizarre que ça ne puisse pas être corrigé, comme c'est un probléme connu, et que cela ne vient pas que de mon gps, je vais poser la question chez Garmin, peut être ont ils une solution.

Répondre

Revenir à « Les logiciels »