problème pour envoyer mon parcours

Discussions autour des logiciels, leur fonctionnement, avantages et défauts.

Modérateur : Modérateurs des Forums

FLOWERWATTS
Nouvel Utagawiste
Messages : 1
Inscription : 15 août 2014, 23:10

problème pour envoyer mon parcours

Message par FLOWERWATTS » 16 août 2014, 14:03

Bonjour,

Florian, vététiste dans l'est de la France. Je viens d'acquérir un edge 200. Ce compteur gps comble parfaitement mes besoins et fait office d'une très bonne boussole pour mes traces. J'ai cependant un problème ; je n'arrive pas à exporter un parcours que je crée sur garmin connect depuis garmin connect. Le message d'erreur indique aucun "appareil détecté" et me propose de télécharger garmin fit. Ce que je fais mais sans succès. ... pourtant mon appareil et bien synchronisé et je vois mes historique sur garmin connect.

Quelqu'un aurait il une solution ?

guithor76
Utagawiste habitué
Utagawiste habitué
Messages : 24
Inscription : 22 févr. 2013, 00:52

Re: problème pour envoyer mon parcours

Message par guithor76 » 28 août 2014, 00:22

Salut, tu peux peut être le faire en manuel..
Exporte ton fichier garmin et mets le fichier dans ton gps.

lionel26130
Utagawiste habitué
Utagawiste habitué
Messages : 25
Inscription : 12 mai 2013, 15:19

Re: problème pour envoyer mon parcours

Message par lionel26130 » 22 oct. 2014, 15:18

pour ma part tous les gpx qui sont dans basecamp une fois envoyer sur mon edge 1000 se retrouve avec un dénivelé à zero !!!! meme sur des traces que j'ai moi meme fait avec mon ancien oregon 600.
j'ai fait aussi la manip de convertir la trace en itinéraire ( clic droit ) et de la reconvertir en trace dans basecamp et de la renvoyer sur le gps ! mais ça change rien !!
j'ai essayer ITNconverter pour convertir un GPX en GPX ! le probleme y a 50 extension possible donc faudrait toute une après midi pour tous les testés !! mais pas mieux !

comme ont peut voir les infos entourées en vert sont bien présente dans la trace du 3 Nov 2013 dans basecamp ! ( fichier issu d'un de mes parcours fait avec mon oregon 600)

Image

et la ! à plus !!

Image

pourtant courbe visible !

Image

Répondre

Revenir à « Les logiciels »