blocage de chaine

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
nicolas andral
Nouvel Utagawiste
Messages : 8
Inscription : 07 avr. 2009, 12:14

blocage de chaine

Message par nicolas andral » 27 déc. 2009, 14:44

Bonjour à tous,
Lors de sorties plutôt boueuses, lorsque je suis sur le petit plateau et en forte montée (rotation faible du pédalier), la chaîne remonte sur le plateau et se bloque. C'est vraiment très désagréable... Ca m'est arrivé hier, même avec peu de boue.
Avez-vous une solution?
Merci beaucoup!

Avatar de l’utilisateur
grimperic
Utagawiste champion
Utagawiste champion
Messages : 603
Inscription : 30 mars 2006, 17:58
Localisation : Vienne (38)
Contact :

Re: blocage de chaine

Message par grimperic » 27 déc. 2009, 14:49

nicolas andral a écrit :Bonjour à tous,
Lors de sorties plutôt boueuses, lorsque je suis sur le petit plateau et en forte montée (rotation faible du pédalier), la chaîne remonte sur le plateau et se bloque. C'est vraiment très désagréable... Ca m'est arrivé hier, même avec peu de boue.
Avez-vous une solution?
Merci beaucoup!
C'est un grand classique !
Un demi-tour à l'envers et c'est reparti, reste que pleine pente faut pas trainer et que ce n'est pas toujours possible ...
Mulet SR Titane, X-control 310, Edge 605, Oruxmaps

Avatar de l’utilisateur
nicolas andral
Nouvel Utagawiste
Messages : 8
Inscription : 07 avr. 2009, 12:14

blocage de chaîne

Message par nicolas andral » 27 déc. 2009, 14:56

Merci beaucoup, c'est ce que je fais quand j'ai assez d'élan, mais le problème est que ces blocages se produisent parfois tous les 3 ou 5 mètres, et c'est insupportable... Est-ce que la longueur de chaîne a une incidence sur ces blocages?

Avatar de l’utilisateur
Pierre57
Utagawiste gourou
Utagawiste gourou
Messages : 1031
Inscription : 08 août 2007, 17:55
Localisation : Saint Nicolas en Foret (57)
Contact :

Message par Pierre57 » 27 déc. 2009, 15:35

non c'est l'usure de ton plateau... un seul remède : changement du plateau, de la chaine et des pignons... le vtt est un sport qui coute un peu :x
60Csx-GPS Topo 6, 10 & Benelux-CE3 V3.24 (merci le site)-Intense 27.5

Avatar de l’utilisateur
nicolas andral
Nouvel Utagawiste
Messages : 8
Inscription : 07 avr. 2009, 12:14

blocage de chaîne

Message par nicolas andral » 27 déc. 2009, 15:45

merci beaucoup, je vais investir...

Avatar de l’utilisateur
antilolo
Utagawiste gourou
Utagawiste gourou
Messages : 1112
Inscription : 05 avr. 2009, 22:45
Localisation : Quint Fonsegrives (Toulouse)

Message par antilolo » 27 déc. 2009, 16:58

Salut,
C'est le "chain suck", la chaine reste collée au plateau à cause de la boue.
Ca m'est encore arrivé le we dernier avec une transmission toute neuve....
Il n'y a pas de remède miracle si c'est vraiment trop gras, à part ne plus aller dans la boue :mrgreen:

Avatar de l’utilisateur
nicolas andral
Nouvel Utagawiste
Messages : 8
Inscription : 07 avr. 2009, 12:14

Message par nicolas andral » 27 déc. 2009, 17:57

merci!

Avatar de l’utilisateur
nono.vtt87
Utagawiste expert
Utagawiste expert
Messages : 470
Inscription : 02 juil. 2009, 23:05
Localisation : Limoges, Haute-Vienne, Limousin, France

Message par nono.vtt87 » 27 déc. 2009, 18:13

J'ai remarqué que ça arrivé aussi même avec une transmission neuve! Moi quand ça bloque je regarde si toute mes dents sont alignées parce que une fois j'ai du prendre une pierre qui a plié une dent et elle me bloqué la chaîne ! Je trouvé étrange que ça n'arrive que sur mon petit plateau et pas sur les autre :evil:
Donc regarde, on sait jamais (je peux me tromper :roll: )
+
Cadre CANNONDALE Prophet 2007 avec Fourche Revelation RL 140mm et FOX RP3 - Roues et Transmission XT - Pneu Maxxis - Gps Garmin Etrex 30

Avatar de l’utilisateur
nicolas andral
Nouvel Utagawiste
Messages : 8
Inscription : 07 avr. 2009, 12:14

Message par nicolas andral » 27 déc. 2009, 18:15

merci!

Avatar de l’utilisateur
Alexis
Utagawiste passionné
Utagawiste passionné
Messages : 58
Inscription : 30 mars 2009, 09:57
Localisation : ROMBAS

Message par Alexis » 30 déc. 2009, 18:29

Moi j'ai bouffé une base carbone vite fait avec des remontes de chaine et une transmission neuve :cry: :cry: fais gaffe traine pas ou mets une protection adapté, style neoprène :wink:
Elite 9.9SSL/Oregon 200/France V2/Topo Belgium

Répondre

Revenir à « Mécanique et Entretiens »