[Transmission] Bruit / Craquement vers l'avant

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3920
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Re: [Transmission] Bruit / Craquement vers l'avant

Message par gerald_83 » 06 août 2010, 23:08

XPaY a écrit :Je vérifierais la tige de selle même si je suis quasiment sur que le bruit n'est pas présent en danseuse....
Si le bruit n'est pas présent en danseuse effectivement la piste de la tige de selle est à privilégier

XPaY a écrit :Enfin ce qui m’étonne c'est que si le roulement est HS je devrais avoir des phénomènes se produisant en faisant tourné simplement le pédalier, non ?
Alors que la si je fais tourner a vide, aucun soucis.
Si les roulements commencent à fatiguer il faut un gros effort dessus pour les faire "craquer" et tu ne verras rien en tournant tes manivelles à vide.
S'ils sont vraiment morts, tu devrais trouver du jeu au niveau du pédalier. As tu testé ?
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 06 août 2010, 23:32

Pas spécialement mais pour le moment je n'ai rien remarqué d'anormal. Je vérifierais plus en détail demain.

Dans le cas ou vous auriez raison, c'est bien cette pièce ci qu'il faudrait changer ?

Dans ce cas, si la manip n'est pas trop compliqué ce n'est pas le bout du monde question tarif.
Grand Canyon AL 8.0

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3920
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Re: [Transmission] Bruit / Craquement vers l'avant

Message par gerald_83 » 07 août 2010, 09:05

Oui c'est bien celle-ci.

La manip est très simple à faire mais il faut la clé spéciale pour dévisser les roulements
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar de l’utilisateur
Garik
Utagawiste gourou
Utagawiste gourou
Messages : 3068
Inscription : 17 sept. 2007, 16:43
Localisation : Jouars-Pontchartrain (78)
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par Garik » 07 août 2010, 09:51

Avant de changer essayes déjà de démonter, tout bien nettoyer au kerdane puis remonter avec de la graisse de montage (y compris sur les pas de visses) les craquements/grincement viennent souvent du fait qu'à force de nettoyer le vélo il n'y à plus de graisse (surtout quand on ne démonte jamais pour en remettre) et donc ça fini par grincer de partout.
Engine LAB NGN140 full XT sauf les freins Juicy Ultimate 185mm et les roue DT Swiss R1700 ; équipé d'un GPSmap 60CSx.
Forerunner 405 équipé de son cardio-fréquencemètre.

La meilleure façon de marcher ; c'est de faire du vélo !

Image Image Image

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3827
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par luidji76 » 07 août 2010, 15:00

Moi je pense qu'il est urgent .......................... d'attendre :wink:
En effet, très souvent des craquements ou bruits suspects nous assaillent, mais bien souvent aussi lorsqu'on trouve ce n'est plus important :D
Mon boîtier de pédalier (Truvativ Firex) a fait du bruit vers 1000 Km puis plus rien sans intervention jusqu'à 13 000 Km, et là il avait un léger jeu (normal).
Je l'ai changé mais parce que j'avais envie du nouveau modèle :wink:
De toutes façons même s'il craque, il ne va pas casser :!:
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 07 août 2010, 16:56

De toute maniere je n'ai pas pu le demonter pour le moment puisque ... impossible de toruver la clé pour démonté la manivelle :lol:

J'ai été chez Culture vélo, DK, Go Sport ... rien. Parce que forcement sur lun pédalier XT, faut une clé spécial pour la demonté impossible avec une simple BTR ou Torx ~~

J'ai commandé la clé, de toute maniere un petit démontage ne lui fera pas de mal je pense.
Grand Canyon AL 8.0

Avatar de l’utilisateur
denispa
Utagawiste passionné
Utagawiste passionné
Messages : 60
Inscription : 28 avr. 2009, 15:39
Localisation : Dans le Sud, là où il fait toujours beau

Re: [Transmission] Bruit / Craquement vers l'avant

Message par denispa » 09 août 2010, 16:59

Pas du tout évident de déterminer la provenance d'un craquement, :?: et il n'y a pas d'autre moyen de d'y aller par tatonement en testant diverses parties :? .
Moi aussi, dernièrement, j'ai fait l'expérience (très douloureuse ! :( :( ) d'un craquement qui me semblait venir du pédalier.
Après lavage du vtt et inspections "sous toutes les coutures", j'ai trouvé ... une jolie fissure sur une soudure ! Bilan : cadre HS :( .
Heureusement, SANTA CRUZ a bien joué le jeu et a accepté de faire un remplacement dans le cadre de la garantie :D , et cela malgré le dépassement du délai de quelques mois :oops: :oops: ! Merci à eux !
J'espère que tu t'en tirera avec une intervention plus légère !

Bon courage :wink:

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 09 août 2010, 18:42

Damned , j'espere bien que oui :|

Ceci dit je n'ai pas du tout vérifier la présence de fissure.
Grand Canyon AL 8.0

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3920
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Re: [Transmission] Bruit / Craquement vers l'avant

Message par gerald_83 » 09 août 2010, 19:09

XPaY a écrit :...Ceci dit je n'ai pas du tout vérifier la présence de fissure.
Fais le, ça ne coûte rien et tu seras au moins rassuré si tu ne trouves rien. Et n'inspecte pas que les soudures. Regarde aussi les tubes (voir le sujet que j'avais mis sur mon cadre fissuré avec photos ICI :twisted: )
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar de l’utilisateur
franky34
Utagawiste gourou
Utagawiste gourou
Messages : 1427
Inscription : 18 août 2006, 21:26
Localisation : Pézenas 34
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par franky34 » 09 août 2010, 20:36

denispa a écrit :Pas du tout évident de déterminer la provenance d'un craquement, :?: et il n'y a pas d'autre moyen de d'y aller par tatonement en testant diverses parties :? .
Moi aussi, dernièrement, j'ai fait l'expérience (très douloureuse ! :( :( ) d'un craquement qui me semblait venir du pédalier.
Après lavage du vtt et inspections "sous toutes les coutures", j'ai trouvé ... une jolie fissure sur une soudure ! Bilan : cadre HS :( .
Heureusement, SANTA CRUZ a bien joué le jeu et a accepté de faire un remplacement dans le cadre de la garantie :D , et cela malgré le dépassement du délai de quelques mois :oops: :oops: ! Merci à eux !
J'espère que tu t'en tirera avec une intervention plus légère !

Bon courage :wink:
+1 sur mon x control 310. Pris sous garantie. J'avais aussi l'impression que le bruit venait du pedalier.
Quand l'appétit va, tout va !
stump FSR comp 29 ", Edge 705 garmin, cartoexplorer3, Camèra Gopro Black edition 3, APN Canon Powershot A590IS

Répondre

Revenir à « Mécanique et Entretiens »