[Transmission] Bruit / Craquement vers l'avant

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 14 août 2010, 22:16

Et bien j'espere qu'elle reste meme sous la pluie car ça me parait assez mal parti :lol:

Bonne nouvelle alors si tu nous dis que la coin est sympa ^_^.
Grand Canyon AL 8.0

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 15 août 2010, 12:21

Sortie annulée il pleut averse :|

Et bon me faire une heure de route pour aller prendre une douche et mettre des tas de boue sur ma transmission fraîchement nettoyée >_>

On remet ça a demain même s'il annonce un temps identique .... croisons les doigts.
Grand Canyon AL 8.0

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3827
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par luidji76 » 15 août 2010, 13:29

Tu as bien fait, les sentiers sont transformés en torrents, je ne suis même pas sorti à VTT :(
J'ai juste sorti ma chienne en forêt :wink:
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
franky34
Utagawiste gourou
Utagawiste gourou
Messages : 1427
Inscription : 18 août 2006, 21:26
Localisation : Pézenas 34
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par franky34 » 15 août 2010, 22:01

Ben, nous supers conditions, terrain archi sec et poussiereux 26°.
Dés que la vidéo est prette, je vous poste tout ça. :D
Quand l'appétit va, tout va !
stump FSR comp 29 ", Edge 705 garmin, cartoexplorer3, Camèra Gopro Black edition 3, APN Canon Powershot A590IS

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 17 août 2010, 20:38

Bon il y a un mieux, mais j'ai toujours de temps en temps un bruit ... le même.

Chose troublante maintenant il apparait toujours quand je force ... mais dépend du type d'effort quand je fais des efforts par accoue de façon verticale "il" est la mais pas quand j'essai d'avoir un effort constant . Je sais pas si je suis très clair la >_>

... et des fois il est totalement absent.

En tous cas il y a un mieux et c'est plus que plaisant ^_^
Grand Canyon AL 8.0

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3827
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par luidji76 » 17 août 2010, 20:53

Conclusion: Si le bruit y est toujours, tu es peut être près du but puisqu'il est moins fréquent mais ça ne te donne pas la solution :lol:
Bon je :arrow: on essayera de d'écouter ça Jeudi... Affaire à suivre....
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
albina
Utagawiste accro
Utagawiste accro
Messages : 116
Inscription : 01 juil. 2007, 09:09
Localisation : Suisse JU

Re: [Transmission] Bruit / Craquement vers l'avant

Message par albina » 23 août 2010, 10:20

Chose troublante maintenant il apparait toujours quand je force ... mais dépend du type d'effort quand je fais des efforts par accoue de façon verticale "il" est la mais pas quand j'essai d'avoir un effort constant . Je sais pas si je suis très clair la >_>
Bonjour,
je suis rentré hier d'une randonnée de 8 jours dans le Languedoc, et je dois dire que pendant ce temps mon vélo m'a passablement gonflé avec exactement ce genre de problème... et pourtant avant le départ j'avais passé toute une après-midi à tout inspecter, lubrifier, vérifier :( :( :(
Je vais maintenant tout démonter, je suspecte les roulements de direction...
Si je constate quelque chose d'intéressant je ne manquerai pas d'en faire part ici.

Alors peut-être @+
Charles
Etrex Vista Cx, monté sur randonneuse "machine à coudre" pour la route, ou VTT SCOTTché aux chemins (j'aime pas les racines...)

Avatar de l’utilisateur
albina
Utagawiste accro
Utagawiste accro
Messages : 116
Inscription : 01 juil. 2007, 09:09
Localisation : Suisse JU

Re: [Transmission] Bruit / Craquement vers l'avant

Message par albina » 24 août 2010, 21:28

Bin ça y est, c'était le roulement inférieur de la direction : HS...
Heureusement j'avais encore en réserve un jeu complet (ce modèle est maintenant introuvable, cotes métriques :( )
ça devrait tenir pour les prochains 20 ans :mrgreen:
Amicalement
Charles
Etrex Vista Cx, monté sur randonneuse "machine à coudre" pour la route, ou VTT SCOTTché aux chemins (j'aime pas les racines...)

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 04 sept. 2010, 19:21

J'ai essayé de vérifié cette possibilité (sans démonter) en ne sollicitant pas la direction... Et bien c'est absolument pareil.

Depuis notre sortie avec Jean Louis et Yann , c'est de pire en pire. Je vais continué a regardé mais je pense qu'il va finir au bouclar du coin car je me sens pas de tout démonté moi meme :/

Mais plus tard car la je ne peux pas m'en passer j'ai des sorti de prévu >_<

Mais alors qu'est ce que cela m'agace.
Grand Canyon AL 8.0

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 26 sept. 2010, 19:15

*Cri de soulagement*

J'ai trouvé !!!


... enfin je crois bien :oops:

Apres un petit ras-le-bol j'ai décidé de carrement changé le boitier de pédalier, meme si l'autre me paraissait en bonne état vu le prix de la pièce je me suis dit "pourquoi pas".

Je démonte, néttoi parfaitement, en profite pour regarder une derniere fois qu'aucune fissure n'est présente .... nada.

Je remonte la nouvelle pièce , avec cette fois ci une notice de montage ( :lol: ).

*Roulement de tambour*


Pareil .... BOUDIOU !! >_<

Je m'appret a ranger le spad dépité et la ... "Ben qu'est ce que c'est que cette histoire ?"

La roue arriere désaxé :shock: (je posterais des photos quand je les aurai récupérées).

Je regarde de plus pres, bizarre elle semble pourtant bien plaquer et bien monté. Diantre ! serait elle HS ? Je vérifie ... pas voilé en tout cas.

Je prend le roue arriere du RR 8.2 de mon frangin et je la monte sur mon vélo .... essai dynamique ... AUCUN CRAQUEMENT :shock:

Damned, une roue peté ca va me couté encore des ronds :?

Je regarde mieux ma roue et la je m’aperçois que l'un des ressorts de l'axe est tordu et gène la mise en place. Je le reforme quand je peux , remonte la roue en faisant très attention ... et la ...


*MIRACLE*

Plus de bruit :'-)

Maintenant je crois les doigts pour que ce petit soucis n'ai pas endommagé d'autre chose.

Enfin je suis quand même soulager ^_^

Question bête, dans le pire des cas, on peu trouver facilement une roue arrière sans pour autant acheter une paire ?
Grand Canyon AL 8.0

Répondre

Revenir à « Mécanique et Entretiens »