[Transmission] Bruit / Craquement vers l'avant

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 20 févr. 2011, 22:25

Ah ben la on l'entend bien ... en forçant un peu, tet même qu'on l'entendra de chez toi :o

Mais pour une autre sortie pourquoi pas ^_^

Faut juste que je me rachete des jambes car cette apres midi je me suis rendu compte qu'elle m'avait quitté pendant les fêtes >_<
Grand Canyon AL 8.0

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3827
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par luidji76 » 20 févr. 2011, 22:32

XPaY a écrit :....Faut juste que je me rachete des jambes .....elle m'avait quitté pendant les fêtes >_<
Je vais peut-être pouvoir te suivre, alors :lol:
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 27 févr. 2011, 17:26

LE BRUIT ... C'EST FINI ♪♫

Au final ça venait de l'arriere, de la fixation du dérailleur AR.

Il y a une petit plaque encastrer dans le cadre et maintenu par 2 petites vis à tete conique. J'ai remis un tiers de tour sur chacune d'elle, une couche de WD40 et ... TADA !

J'ai pu aprécier mes crampes aux 2 cuisses mais cette fois ci en silence.
Grand Canyon AL 8.0

arbanais83
Utagawiste champion
Utagawiste champion
Messages : 504
Inscription : 17 mai 2007, 16:12
Localisation : Cuers Var

Re: [Transmission] Bruit / Craquement vers l'avant

Message par arbanais83 » 27 févr. 2011, 18:22

XPaY a écrit :LE BRUIT ... C'EST FINI ♪♫

Au final ça venait de l'arriere, de la fixation du dérailleur AR.

Il y a une petit plaque encastrer dans le cadre et maintenu par 2 petites vis à tete conique. J'ai remis un tiers de tour sur chacune d'elle, une couche de WD40 et ... TADA !

J'ai pu aprécier mes crampes aux 2 cuisses mais cette fois ci en silence.
T'es bien sur ce coup-ci ou c'est juste à la prochaine fois :mrgreen:
Tiens nous au courant quand même.
Tu as changé une roue pour rien alors ?

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 27 févr. 2011, 18:37

Non non forte heureusement j'avais déjà mis la roue AR hors de cause grâce au près d'une roue par mon frère.

La je suis quasiment convaincu que le problème est réglé. Je suis passer d'un craquement à chaque coups de pédales à .... rien, plus aucun bruit.

J'ai fais une sortie cette après midi 35 km quasiment de single bien boueux avec de la relance et aucun brui du début a la fin.

Je suis soulagé ... ^_^'
Grand Canyon AL 8.0

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3827
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par luidji76 » 27 févr. 2011, 22:02

XPaY a écrit :LE BRUIT ... C'EST FINI ♪♫..... fixation du dérailleur AR....... une petit plaque encastrer dans le cadre et maintenu par 2 petites vis à tete conique......
C'est ce qu'on appelle la patte de dérailleur :?:
Si c'est ça, je suis comme Mr LAFOSSE..... très septique :o
Cette pièce est maintenue effectivement par 2 vis (lorsque la roue est démontée) mais en + bloquée fortement par le blocage rapide de la roue arrière, lorsque la roue est remontée (et là à la limite les 2 vis ne servent plus à rien...)
Ton pb tourne toujours autour du blocage de roue, bizarre :( l'as tu changé :?: Est il bien bloqué :?:
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 27 févr. 2011, 22:15

Oui je l'ai changé depuis quelque semaine maintenant et le probleme ne s'est pas regler. Il a meme amplifié ensuite.

Mais la, vraiment plus rien. On vera bien.


C'est celle-ci :
Image

Le WD-40 sur la zone a peut etre son petit effet aussi.
Grand Canyon AL 8.0

Répondre

Revenir à « Mécanique et Entretiens »