[Transmission] Bruit / Craquement vers l'avant

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

[Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 06 août 2010, 19:00

Voila je viens vers vous car je sèche un peu.

J'ai depuis 2/3 sorties un bruit comme un craquement et/ou couinement au niveau de la transmission avant lorsque je pédale un peu fort (accélération / montée).

J'avais déjà eu un cas a peu près similaire qui avait été résolu en resserrant légèrement les pédales auto sur les manivelles.

La je l'ai fait, démontage / remontage et ... rien idem.

J'ai contrôlé les autres serrages .... rien de desserrer. Tout a l'aire de bien tourné, pas de point dur.

La seule chose que j'ai a la rigueur changé, c'est la chaine (récemment après une casse de celle-ci) mais ayant eu une voir deux sorties avant l'apparition du bruit je ne l'ai pas encore mise en cause (c'est peut être un tord, je n'ai pas retouché la longueur , trop longue ?).

La transmission n'est pas bien vielle, 8 mois mais seulement 700 à 800 km (hors mis la chaine qui est neuve). Les dents des plateaux sont pour certaine un peu usée et la cassette arrière est niquel.

Une idée ? Car je vous avoue que c'est agaçant ^_^'
Grand Canyon AL 8.0

cfa69
Utagawiste accro
Utagawiste accro
Messages : 104
Inscription : 16 mai 2006, 09:10
Localisation : Craponne

Re: [Transmission] Bruit / Craquement vers l'avant

Message par cfa69 » 06 août 2010, 20:19

Bonsoir,

Il est généralement recommandé de changer la cassette en même temps que la chaine voire même les 2 plateaux les plus bas. Ce afin d'avoir une usure uniforme sur l'ensemble de la transmission.

Est ce que ces craquements s'accompagnent d'une impression de chaine qui saute ? Quel age ou km ont tes plateaux ?

Une autre piste se situe au niveau de l'axe du pédalier. Les roulements ont peut être un soucis.
Equitation pour la fille, VTT pour le garçon (chez moi hein, ne généralisons pas :-D)

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 06 août 2010, 20:39

Il est généralement recommandé de changer la cassette en même temps que la chaine voire même les 2 plateaux les plus bas. Ce afin d'avoir une usure uniforme sur l'ensemble de la transmission.
Oui je sais bien, mais comme je l'ai dit plus haut la transmission n'est pas si vielle, l'ancienne chaîne a cassé sur un maillon même elle ne semblait pas bien usée ni allongée et la cassette elle semble totalement indemne (d’ailleurs le bruit viens de l'avant et pas de l’arrière).
Est ce que ces craquements s'accompagnent d'une impression de chaine qui saute ?
Non je n'ai pas remarqué ce genre de phénomène. Mais je n'ai pas fait très attention a ça, je vérifierais la prochaine fois.
Quel age ou km ont tes plateaux ?
Déjà répondu dans le post de départ.
Une autre piste se situe au niveau de l'axe du pédalier. Les roulements ont peut être un soucis.
Je suis plutôt septique, comme je l'ai dis dans mon premier poste , je n'ai aucun point dur et le bruit n’apparaît que lors que l'effort est important. Je ne suis pas expert dans les roulement de pédalier mais travaillant dans l'industrie j'ai déjà vu des roulement HS ou vieillissant je pense que je l'aurais senti, enfin je peux me trompé ^^.
Grand Canyon AL 8.0

Avatar de l’utilisateur
Garik
Utagawiste gourou
Utagawiste gourou
Messages : 3068
Inscription : 17 sept. 2007, 16:43
Localisation : Jouars-Pontchartrain (78)
Contact :

Re: [Transmission] Bruit / Craquement vers l'avant

Message par Garik » 06 août 2010, 21:37

ça peux aussi venir de la TDS pour invalider cette hypothèse il suffit de te mettre en danseuse si tu as toujours le craquement c'est pas elle.
n'évacue pas trop vite les roulement de pédaliers, c'est pas parce qu'il n'y a pas de point dur que tout va bien...
Engine LAB NGN140 full XT sauf les freins Juicy Ultimate 185mm et les roue DT Swiss R1700 ; équipé d'un GPSmap 60CSx.
Forerunner 405 équipé de son cardio-fréquencemètre.

La meilleure façon de marcher ; c'est de faire du vélo !

Image Image Image

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 06 août 2010, 22:07

Je vérifierais la tige de selle même si je suis quasiment sur que le bruit n'est pas présent en danseuse.

Pour ce qui est du roulement, comment en être sur? Démontage + vérification de l’aspect ?

Enfin ce qui m’étonne c'est que si le roulement est HS je devrais avoir des phénomènes se produisant en faisant tourné simplement le pédalier, non ?

Alors que la si je fais tourner a vide, aucun soucis.
Grand Canyon AL 8.0

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3891
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Re: [Transmission] Bruit / Craquement vers l'avant

Message par gerald_83 » 06 août 2010, 22:13

Pour l'avoir vécu, un craquement lorsqu'on pédale assez fort, peut provenir d'une dégradation de tes roulements de pédalier. Ils sont d'origine ?

Et sans vouloir te faire peur, après avoir entendu des craquements en pédalant assez fort, (alors que je venais de changer pédalier et roulements) j'ai effectué un lavage en règle du VTT et me suis aperçu que mon cadre était fissuré :twisted:
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 06 août 2010, 22:14

Oui d'origine, le vélo n'a pas un an.
Grand Canyon AL 8.0

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3891
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Re: [Transmission] Bruit / Craquement vers l'avant

Message par gerald_83 » 06 août 2010, 22:28

et tu as fait combien de km ?

A titre d'infos, mes roulements tiennent 6000 km environ avant de craquer ou bien avoir du jeu
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Bruit / Craquement vers l'avant

Message par XPaY » 06 août 2010, 22:51

Comme je l'ai dit plus haut ,désolé messieurs mais ça fait déjà 2 personnes qui visiblement n'ont pas lu mon premier poste en entier :mrgreen: , j'ai roulé 800 voir MAXIMUM 1000 km depuis l'achat du vélo soit .... bien en dessous de ce que tu annonces.

Apres il peut y avoir un défaut de fabrication (même si c'est tout de même du haut de gamme puisque Shimano XT), comment peut on le vérifier ?
Grand Canyon AL 8.0

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3891
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Re: [Transmission] Bruit / Craquement vers l'avant

Message par gerald_83 » 06 août 2010, 23:00

XPaY a écrit :....ça fait déjà 2 personnes qui visiblement n'ont pas lu mon premier poste en entier :mrgreen:
oups, désolé ça m'avait échappé
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Répondre

Revenir à « Mécanique et Entretiens »