[Transmission] Cliquetis lors du pédalage

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Cliquetis lors du pédalage

Message par XPaY » 04 juin 2011, 17:13

Apres démontage du pédalier j'ai pu constaté que le roulement droit avait une petite résistance à la rotation. Quand je le fais tourné avec le doigt on sent des petits accout comme un petit bourrelet dans la bague. Bref il doit être effectivement mort.

Malheureusement je n'ai pas pu le changer car le seul qu'il me restait sur les bras est un gauche (j'ai foiré les logements de doigts pour la clé lors d'un démontage sur le seul droit qui me restait) donc je n'ai pas pu vérifier que c’était bien ça.

Je suis bon pour en recommander un, j’espère que ça solutionnera mon problème.

J'ai tout de même essayer vos différentes mais je n'ai rien de flagrant.

Le coup de retourné le vélo et actionner le pédalier en mettant le frein arrière ===> aucun bruit :/

Enlever la chaîne et essayer sans ====> Aucun bruits non plus mais je n’étais pas en descente, c'est mon frère qui me poussait et ... fiouuu que c'est compliqué de pédalé sans la chaîne. C'est bien casse gueule.


EDIT : Je vais surement profité de ma commande pour acheter mon prochain dérailleur arriere. Comment reconnaitre une chape courte d'une moyen ou d'une longue ? Il y a des cotes bien défini je suppose ? Qu'est ce que ça changera sur mon bike si je change la taille par rapport a celle que j'ai actuellement ?
Grand Canyon AL 8.0

Avatar de l’utilisateur
pax
Utagawiste champion
Utagawiste champion
Messages : 711
Inscription : 22 oct. 2010, 22:02
Localisation : vias

Re: [Transmission] Cliquetis lors du pédalage

Message par pax » 04 juin 2011, 19:34

XPaY a écrit :Apres démontage du pédalier j'ai pu constaté que le roulement droit avait une petite résistance à la rotation. Quand je le fais tourné avec le doigt on sent des petits accout comme un petit bourrelet dans la bague. Bref il doit être effectivement mort.

Malheureusement je n'ai pas pu le changer car le seul qu'il me restait sur les bras est un gauche (j'ai foiré les logements de doigts pour la clé lors d'un démontage sur le seul droit qui me restait) donc je n'ai pas pu vérifier que c’était bien ça.

Je suis bon pour en recommander un, j’espère que ça solutionnera mon problème.

J'ai tout de même essayer vos différentes mais je n'ai rien de flagrant.

Le coup de retourné le vélo et actionner le pédalier en mettant le frein arrière ===> aucun bruit :/

Enlever la chaîne et essayer sans ====> Aucun bruits non plus mais je n’étais pas en descente, c'est mon frère qui me poussait et ... fiouuu que c'est compliqué de pédalé sans la chaîne. C'est bien casse gueule.


EDIT : Je vais surement profité de ma commande pour acheter mon prochain dérailleur arriere. Comment reconnaitre une chape courte d'une moyen ou d'une longue ? Il y a des cotes bien défini je suppose ? Qu'est ce que ça changera sur mon bike si je change la taille par rapport a celle que j'ai actuellement ?
C'est bien ce que je pensais (le roulement pédalier)en le retournant (le vélo et en actionnant le frein en forçant sur les leviers c'était une bonne façon de voir si tes roulements craqués ! Pax
va y avoir du changement ;)

Avatar de l’utilisateur
titi30gsi
Utagawiste expert
Utagawiste expert
Messages : 363
Inscription : 12 avr. 2009, 15:23
Localisation : Milhaud à coté de Nimes, Gard 30
Contact :

Re: [Transmission] Cliquetis lors du pédalage

Message par titi30gsi » 05 juin 2011, 23:50

XPaY a écrit : - Il n'est présent que lorsque que ma jambe droite pédale ! :shock:
J'ai fais un essai en ne pédalant qu'avec la jambe gauche (en retirant mon pied droit de sa pédale, ce qui a un certain style ~~) et aucun bruit !
Ne serait ce pas simplement ta boucle de serrage de ta chaussure droite qui toucherait ta manivelle :?: :?: :?: ou ta chaussure qui frotterait contre le hauban arrière :?: :?: :?:
Yeti 575 Alu/Carbone 2010, Revelation 150/120mm, Gravity Dropper Turbo, XTR integral. 13 kg de bonheur

Garmin Edge 705 hr + topo V3


Visitez mon Blog:
Image

Mes vidéos: http://www.pinkbike.com/u/yetifan575/channel/all/

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Cliquetis lors du pédalage

Message par XPaY » 06 juin 2011, 18:02

Ben c'est a dire que j'ai la même paire de chaussure, les même pédales et le même vélo depuis bientôt 2 ans alors je pense que j'aurais déjà eu le soucis plus tôt ^^.
Quoiqu'il en soit je n'ai rien remarqué de tel et mes chaussures ne présentent aucune usure "louche" pouvant faire penser à ça.

Petite "bizareté ", il faut quelque tour de pédalier pour que le cliqueti apparaisse et il fini par disparaître en fin de randonné. Hier j'ai fais près de 50km et sur la fin ... plus de bruit.

J'adore le vélo ...

De toute manière le boitier est commandé, on verra bien une fois installé.
Grand Canyon AL 8.0

Avatar de l’utilisateur
clems5555
Utagawiste champion
Utagawiste champion
Messages : 747
Inscription : 17 févr. 2009, 22:09
Localisation : Terrasson ( La Baretie
Contact :

Re: [Transmission] Cliquetis lors du pédalage

Message par clems5555 » 06 juin 2011, 21:47

Je vois qu'une solution appeles sherlock holmes, il t'aideras vu la compléxité de ton problème qui à l'air vraiment tordue :mrgreen:
https://aventurespyreneennes.wordpress.com/

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Cliquetis lors du pédalage

Message par XPaY » 01 juil. 2011, 22:59

J'ai donc changé mon roulement de pédalier et pour le moment il semblerait que le problème soit régler ^^.
Grand Canyon AL 8.0

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Cliquetis lors du pédalage

Message par XPaY » 03 juil. 2011, 16:58

... ou pas.

Le bruit est de nouveau présent. Je laisse tomber pour le moment car ça me gonfle pour le coup ^__^
Grand Canyon AL 8.0

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3832
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Re: [Transmission] Cliquetis lors du pédalage

Message par luidji76 » 03 juil. 2011, 19:20

On essaiera de comprendre Dimanche... à moins qu'un miracle arrive d'ici là :wink:
Les pédales ça va :?:
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
XPaY
Utagawiste expert
Utagawiste expert
Messages : 344
Inscription : 01 août 2009, 15:23

Re: [Transmission] Cliquetis lors du pédalage

Message par XPaY » 03 juil. 2011, 20:29

Ben ecoute il me semble que oui.

Oui on vera dimanche mais j'ai peu d'espoir :lol:
Grand Canyon AL 8.0

Avatar de l’utilisateur
cytut
Utagawiste expert
Utagawiste expert
Messages : 393
Inscription : 16 sept. 2007, 22:06
Localisation : St. Sébastien S/loire (44)

Re: [Transmission] Cliquetis lors du pédalage

Message par cytut » 04 juil. 2011, 09:06

Aller, je mets mon grain de sable, tu as changer K7 et plateaux, As-tu remonté à sec ? Si c'est le cas remonte donc avec de la graisse de montage les vis cheminées et la K7 (avec serrage à 50 Nm)
Les assemblages ont horreur du sec.
Cyrille

Nakamura summit ltd (très modifié) - Yéti asr5
Foretrex 101 - Etrex Vista HCx

Répondre

Revenir à « Mécanique et Entretiens »