[Résolu]: Problème cuvettes Hollowtech.

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
yano37
Utagawiste accro
Utagawiste accro
Messages : 181
Inscription : 18 juin 2011, 11:13
Localisation : Descartes (Indre et Loire)

[Résolu]: Problème cuvettes Hollowtech.

Message par yano37 » 01 juin 2012, 14:37

Bonjour à tous,

J'ai depuis 3 - 4 jours, des craquements quand je pédale, de façon aléatoire. Au début de temps en temps, et maintenant de plus en plus rapproché ; ça se produit surtout quand je donne du couple et uniquement quand je pédale.

J'ai monté, pour voir, mes roues "route" avec sa cassette et l'autre chaîne ; c'est pareil, donc ça ne vient pas de la roue arrière/chaîne ; ça ne semble pas venir des pédales non plus. Ça le fait sur les 3 plateaux, ça m'étonnerais donc que les 3 plateaux soient HS en même temps...

Je pense donc que ça vient des cuvettes de pédalier.

Sur le pied d'atelier, ça ne fait pas de craquement quand je tourne les manivelles, et sans chaîne, le pédalier ne fait absolument aucun bruit... :!:

Les roulements ont 4000 kms ; ça vous semble beaucoup pour devoir les changer ?

Le pédalier est un SLX Hollowtech II en 44/32/22.

Merci à vous de me lire :)
Dernière modification par yano37 le 03 juin 2012, 14:11, modifié 1 fois.
Le VTT Pépère...Admirer la faune et la flore...
LP Tecnic 500- 2011 : Deore XT -> Dérailleurs, cassette 9v 11/32, manettes, freins hydrauliques - - SLX -> Pédalier 44/32/22, disques - - Fourche Rock Shox Tora TK 100mm - - Selle SDG Bel-Air - Pédales à picots Dartmoor Pro - Poignées Ergon GP1

Avatar de l’utilisateur
TricotRaye
Utagawiste accro
Utagawiste accro
Messages : 138
Inscription : 11 févr. 2011, 09:03
Localisation : 77

Re: Problème cuvettes Hollowtech.

Message par TricotRaye » 01 juin 2012, 15:02

Bonjour,

Sur mon VTT actuel j'ai changé mes roulements de pédalier aprés 1800 Km (shimano press-fit), donc 4000 Km ça me semble bien. Je n'avais pas de craquement, juste le pédalier qui commencé à gripper (en lançant la pédale elle ne faisait pas plus de 2 tours) A voir avec l'expérience des autres.

Comme d'habitude, ça dépend très certainement de la pratique. Sur 1800 Km j'ai rencontré beaucoup d'eau et de boue...
Garmin Oregon 450 - D4 Rockrider 300 velotaf - Specialized Camber Comp Carbon 29

"Il est idiot de monter une côte à bicyclette quand il suffit de se retourner pour la descendre."
Pierre Dac

Avatar de l’utilisateur
yano37
Utagawiste accro
Utagawiste accro
Messages : 181
Inscription : 18 juin 2011, 11:13
Localisation : Descartes (Indre et Loire)

Re: Problème cuvettes Hollowtech.

Message par yano37 » 02 juin 2012, 13:52

Bon...J'ai commandé 2 cuvettes neuves, je vais bien voir si c'est ça...
Le VTT Pépère...Admirer la faune et la flore...
LP Tecnic 500- 2011 : Deore XT -> Dérailleurs, cassette 9v 11/32, manettes, freins hydrauliques - - SLX -> Pédalier 44/32/22, disques - - Fourche Rock Shox Tora TK 100mm - - Selle SDG Bel-Air - Pédales à picots Dartmoor Pro - Poignées Ergon GP1

Avatar de l’utilisateur
yano37
Utagawiste accro
Utagawiste accro
Messages : 181
Inscription : 18 juin 2011, 11:13
Localisation : Descartes (Indre et Loire)

Re: Problème cuvettes Hollowtech.

Message par yano37 » 03 juin 2012, 14:11

J'ai trouvé, ça venait de la tige de selle qui cognait dans le tube du cadre...

Ça me fera un jeu de cuvettes de rechange pour plus tard :D
Le VTT Pépère...Admirer la faune et la flore...
LP Tecnic 500- 2011 : Deore XT -> Dérailleurs, cassette 9v 11/32, manettes, freins hydrauliques - - SLX -> Pédalier 44/32/22, disques - - Fourche Rock Shox Tora TK 100mm - - Selle SDG Bel-Air - Pédales à picots Dartmoor Pro - Poignées Ergon GP1

Répondre

Revenir à « Mécanique et Entretiens »