[chaine qui saute] Que faire ?

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
gegrey
Utagawiste expert
Utagawiste expert
Messages : 236
Inscription : 05 mai 2009, 19:23

[chaine qui saute] Que faire ?

Message par gegrey » 23 juin 2009, 21:14

J'ai encore un soucis :roll:

Pendant le cap'nore, à plusieurs reprises ma chaine se bloquait entre le cadre et mes plateaux avant. Je devais retourner le vélo et débloquer le tout !!!
Et j'ai également un soucis sur mes pignons arrières, quand je suis sur le plus grand, il m'est impossible de passer sur l'inférieur, le dérailleur me le saute et me met la chaîne 2 crans en dessous.

A chaque ravitaillo, des personnes tentaient de réparer (tensions du câble), mais ca n'a rien fait.

avez-vous déjà connu de tels problèmes ?

Merci
Greg, Rueil-malmaison
Spé Stumpjumper/ Edge 800 / GoPro 3 Black Edition

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3864
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Message par gerald_83 » 23 juin 2009, 21:22

Plusieurs questions appellent plusieurs réponses

1) pour les plateaux, as tu réglé les butées de ton dérailleur avant ? c'est peut être pour ça que la chaîne saute

2) Quand tu passes tes vitesses arrière avec ton vélo mis sur une potence est-ce qu'elles passent bien ?

3) as tu changé le câble et les gaines qui partent du shifter jusqu'à ton dérailleur. Généralement ça grippe un peu au bout d'un moment surtout si tu es passé dans l'eau, la boue etc... Ce phénomène m'est arrivé deux ou trois fois et a été résolu par le changement du couple gaine / câble (ça vaut trois fois rien et ça ne prend que quelques minutes à changer)
Dernière modification par gerald_83 le 25 juin 2009, 16:55, modifié 1 fois.
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar de l’utilisateur
Garik
Utagawiste gourou
Utagawiste gourou
Messages : 3068
Inscription : 17 sept. 2007, 16:43
Localisation : Jouars-Pontchartrain (78)
Contact :

Message par Garik » 23 juin 2009, 21:39

une chaine qui va plus loin que les derniers pignons ou plateaux, ne cherche pas c'est les butées de dérailleurs qui sont à l'ouest...

Vu l'ensemble des symptômes que tu donnes, tout ceci ressemble fort à une transmission qui manque un poil d'entretien. Il y a longtemps que tu as fait un démontage complet des des dérailleurs, vérifié les galets, le ressort de rappel de la chape, etc.... ???

Haaaa oui, un dernier détail, combien de km a donc tout ce bazar ? Parce que accessoirement ça s'use et parfois il faut changer... :wink:
Engine LAB NGN140 full XT sauf les freins Juicy Ultimate 185mm et les roue DT Swiss R1700 ; équipé d'un GPSmap 60CSx.
Forerunner 405 équipé de son cardio-fréquencemètre.

La meilleure façon de marcher ; c'est de faire du vélo !

Image Image Image

Avatar de l’utilisateur
Pierre57
Utagawiste gourou
Utagawiste gourou
Messages : 1029
Inscription : 08 août 2007, 17:55
Localisation : Saint Nicolas en Foret (57)
Contact :

Message par Pierre57 » 23 juin 2009, 21:57

Réponse brute de béton : changement du plateau intermédiaire, de la chaine et de la cassette.
En tout cas ne change pas l'un sans les autres (si les réglages de tension du câble ne donnent rien).
60Csx-GPS Topo 6, 10 & Benelux-CE3 V3.24 (merci le site)-Intense 27.5

Avatar de l’utilisateur
gegrey
Utagawiste expert
Utagawiste expert
Messages : 236
Inscription : 05 mai 2009, 19:23

Message par gegrey » 23 juin 2009, 22:15

@ gerald_83 : oui j'ai réglé les butées,
sur une potence, ca saute également
je n'ai absolument rien changé car je l'ai acheté d'occaz en février, il sortait de révision totale. Et moi j'ai fais 400 km depuis.

@ garik : c'est vrai que je n'ai jamais démonté car je crains de ne pas savoir tout remonté :oops: Cependant, je dégraisse et huile à chaque sortie.

@ pierre57 : je pense qu'avant de changer tout ce que tu me conseils, je vais changer le couple gaine/cable. Enfin plutôt le réparateur vélo :oops:
tu connais le budget de tout ce que tu me dis de changer ?

Merci à vous.
Greg, Rueil-malmaison
Spé Stumpjumper/ Edge 800 / GoPro 3 Black Edition

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3864
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Message par gerald_83 » 23 juin 2009, 22:23

Typiquement un jeu de gaines / câbles pour les deux dérailleurs ça tourne autour de 5 € chez mon bouclard, pour la cassette 9 vitesses il faut compter entre 40 et 50 € selon la marque le poids, le modèle etc... quant aux plateaux il faut compter une moyenne d'1 € par dent et par plateau. Une chaine c'est environ de 20 / 30 € selon la marque et le modèle.

Les prix sont indicatifs pour te donner un ordre d'idée, il y a bien sûr plus ou moins cher.

Si tu bricoles un peu tu peux trouver ton bonheur sur des sites tels que Fizzbike.com ou Probikeshop.com. Les prix y sont très intéressants et parfois il y a des promos......
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar de l’utilisateur
gegrey
Utagawiste expert
Utagawiste expert
Messages : 236
Inscription : 05 mai 2009, 19:23

Message par gegrey » 23 juin 2009, 22:47

merci de tes réponses gérald.
je vais me renseigner dès demain.
tu penses que je peux malgré ces soucis sortir dimanche pour faire une rando de 35 km ?
Greg, Rueil-malmaison
Spé Stumpjumper/ Edge 800 / GoPro 3 Black Edition

Avatar de l’utilisateur
Garik
Utagawiste gourou
Utagawiste gourou
Messages : 3068
Inscription : 17 sept. 2007, 16:43
Localisation : Jouars-Pontchartrain (78)
Contact :

Message par Garik » 23 juin 2009, 22:50

A mon avis tu peux sortir sans problèmes, au pire si ça saute trop ben tu fais demi tour...

Prend peut être un dérive-chaine et une attache rapide (dans le doute)
Engine LAB NGN140 full XT sauf les freins Juicy Ultimate 185mm et les roue DT Swiss R1700 ; équipé d'un GPSmap 60CSx.
Forerunner 405 équipé de son cardio-fréquencemètre.

La meilleure façon de marcher ; c'est de faire du vélo !

Image Image Image

Avatar de l’utilisateur
gegrey
Utagawiste expert
Utagawiste expert
Messages : 236
Inscription : 05 mai 2009, 19:23

Message par gegrey » 23 juin 2009, 22:51

Garik a écrit :A mon avis tu peux sortir sans problèmes, au pire si ça saute trop ben tu fais demi tour...

Prend peut être un dérive-chaine et une attache rapide (dans le doute)
oufff :lol: ca me soulage, j'ai envie de rouler !!!
Greg, Rueil-malmaison
Spé Stumpjumper/ Edge 800 / GoPro 3 Black Edition

Avatar de l’utilisateur
denispa
Utagawiste passionné
Utagawiste passionné
Messages : 58
Inscription : 28 avr. 2009, 15:39
Localisation : Dans le Sud, là où il fait toujours beau

Message par denispa » 25 juin 2009, 16:38

J'ai connu quelques problèmes un peu similaires ces derniers temps :evil: :cry: .
Si les réglages ne donnent aucun résultat (j'ai cru comprendre que c'était le cas), il te faudra envisager de changer d'abord le cable + la gaine :? puis si cela ne fonctionne pas super, alors l'ensemble de la transmission (chaîne + cassette AR).
Par expérience, il ne faut surtout pas changer l'un sans l'autre, même si, bien sûr, c'est plus cher :cry: .
Il faut se résoudre à changer les deux simultanément, sinon, tu retourneras plusieurs fois chez ton bouclard, pour ces mêmes problèmes.
Quand au budget, tu peux effectivement regarder les prix des accéssoires sur internet et tu constateras qu'il y a plusieurs qualités et donc plusieurs prix.
En fonction des kilomètres parcourus, il faut périodiquement changer les pièces d'usure.
Ne tarde pas trop, car rouler avec des soucis de transmlission, ça fini par énerver grave :evil: :evil: !!!!
Bon courage :D .

Répondre

Revenir à « Mécanique et Entretiens »