J'ai besoin de vous..problème plaquettes de frein !

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
rigin's
Utagawiste novice
Utagawiste novice
Messages : 19
Inscription : 16 sept. 2006, 15:53
Localisation : CEYRAT BOISSÉJOUR puy de dome

J'ai besoin de vous..problème plaquettes de frein !

Message par rigin's »

Bonjour à tous,
Décidément en ce moment, je suis souvent sur le forum… :D

J’ai un problème de plaquettes de frein, aujourd’hui j’ai nettoyé mon VTTAE qui en avez grand besoin après les centaines de kilomètres effectuées ces deux derniers jours… Beaucoup de descentes techniques et donc frein pas mal sollicité.
Démontage plaquettes pour un petit déglaçage et nettoyage…
Frein AV d’origine pas de problème (deux premières photos)


Image

Image

Par contre, là où ça se complique, c’est à l’arrière !!! :oops:
Les plaquettes sont usées en biseau ??? Je l’ai est fait changer chez Mondovelo (agrée ORBEA) j’ai dû faire depuis, 300 km à tout casser… je me demande s’ils ont mis le bon modèle et je ne retrouve plus la facture :evil: :evil: :evil:


Image

Image

Image



Image

Mon disque ne monte même pas jusqu'en haut de la plaquette… :!: :!:

Vous en pensez quoi ? Je n’ai pas fait attention au démontage, mais je me demande si la partie métallique centrale était bien en place et si ce n’ai pas elle la fautive ? Si c’est ça bravo Mondovelo :evil: :evil:
Si vous pouviez me donnez un lien ou une RÉF que je puisse les changer par moi-même et mettre le bon modèle ce serez sympa.

Mon VTTAE est un WILD HT 10 27.5 pouces (2019) frein SRAM Guide RE Hydraulic Disc.

Image

Merci beaucoup.
Orbea wild ht 10 en 27.5 pouces (2019) + Garmin edge explorer

Sur un vélo on boit de l'eau, une fois sur terre on boit de la bière........
Avatar de l’utilisateur
CRAM31
Utagawiste passionné
Utagawiste passionné
Messages : 92
Inscription : 07 avr. 2007, 08:16

Re: J'ai besoin de vous..problème plaquettes de frein !

Message par CRAM31 »

Bonjour :D

Au vue des plaquettes , c'est l'étrier AR qui est trop haut , Démonter , enlever une rondelle entre l'étrier et le cadre .
Si pas de rondelle pb de disque ??? Pour info Sram fait du 200 mm et Shimano du 203 ....
J'ai eu ce pb suite à un mauvais montage de mon shop .
Roule sur SPE TURBO LEVO 500W . GARMIN 62S
Avatar de l’utilisateur
rigin's
Utagawiste novice
Utagawiste novice
Messages : 19
Inscription : 16 sept. 2006, 15:53
Localisation : CEYRAT BOISSÉJOUR puy de dome

Re: J'ai besoin de vous..problème plaquettes de frein !

Message par rigin's »

Bonjour et merci CRAM31 :wink:

Effectivement j'étais loin de penser que c'était ça :o le vélo est récent moins de 600 KM et à un prix relativement élevé.
Dommage, je n'ai pas vu l'usure des plaquettes d'origine changer par Mondovelo pour savoir si le problème était déjà existant.. :twisted:
Je vais commander de nouvelles plaquettes les changer et contrôler tout ça correctement, on n'est mieux servi que par soi-même.. Avec l'aide bien sur de la communauté Utagawa.

Image

Image
Au vu des photos je dois pouvoir enlever une rondelle :wink:

:wink: :wink: :wink: :wink:
Orbea wild ht 10 en 27.5 pouces (2019) + Garmin edge explorer

Sur un vélo on boit de l'eau, une fois sur terre on boit de la bière........
Avatar de l’utilisateur
CRAM31
Utagawiste passionné
Utagawiste passionné
Messages : 92
Inscription : 07 avr. 2007, 08:16

Re: J'ai besoin de vous..problème plaquettes de frein !

Message par CRAM31 »

Rebonjour

une paire de plaquette en 600 km pas top , le Puy de Dôme c'est montagneux .....
Perso j'ai remplacé mes plaquette shimano par des brake autority agressive
c'est nettement mieux , cela freine très bien et dure plus longtemps .
Et c'est une entreprise française ......
Roule sur SPE TURBO LEVO 500W . GARMIN 62S
Avatar de l’utilisateur
rigin's
Utagawiste novice
Utagawiste novice
Messages : 19
Inscription : 16 sept. 2006, 15:53
Localisation : CEYRAT BOISSÉJOUR puy de dome

Re: J'ai besoin de vous..problème plaquettes de frein !

Message par rigin's »

Bon du coup ce n’était pas les bonnes plaquettes, les nouvelles que j'ai achetées ont un petit ergot/décrochement pour les positionner et non pas tout à fait la même forme.
Du coup chez Mondovelo il n'ont pas mis le bon modèle. Je leurs en ferai part à l'occasion sans esclandre ce n'ai pas dans ma nature, je compte sur leurs professionnalismes pour avoir la réaction adéquate.


Remplacement, Alignement parfait + essai, tout est OK.


Image

Image

Image

Merci à tous pour vos conseils et votre réactivité :D :D :D :D :D
Orbea wild ht 10 en 27.5 pouces (2019) + Garmin edge explorer

Sur un vélo on boit de l'eau, une fois sur terre on boit de la bière........
krystau
Nouvel Utagawiste
Messages : 3
Inscription : 11 mars 2011, 11:26

Re: J'ai besoin de vous..problème plaquettes de frein !

Message par krystau »

rigin's a écrit : 02 sept. 2021, 17:42


Image

Ok tu as les bonnes plaquettes maintenant, cependant si on regarde l'usure des plaquettes le défaut d'usure n'est pas unifore ! Les plaquettes semblent plus relevées d'un coté que de l'autre !

Et quand on regarde le montage de l'étrier AR, il me semble que l'on en voit l'explication ! Il me semble bien que les entretoises soient mal montées ce n'est pas symétrique ! Notamment la fixation avant qui relèverai l'étrier !!

Sinon, pour avoir une usure régulière des plaquettes, de temps en temps penser à recentrer l'étier, cela prend une minute !! Et aussi de bien nettoyer les pistons régulièrement ;-)
Avatar de l’utilisateur
rigin's
Utagawiste novice
Utagawiste novice
Messages : 19
Inscription : 16 sept. 2006, 15:53
Localisation : CEYRAT BOISSÉJOUR puy de dome

Re: J'ai besoin de vous..problème plaquettes de frein !

Message par rigin's »

krystau a écrit : 04 sept. 2021, 12:00
rigin's a écrit : 02 sept. 2021, 17:42


Image

Ok tu as les bonnes plaquettes maintenant, cependant si on regarde l'usure des plaquettes le défaut d'usure n'est pas unifore ! Les plaquettes semblent plus relevées d'un coté que de l'autre !

Et quand on regarde le montage de l'étrier AR, il me semble que l'on en voit l'explication ! Il me semble bien que les entretoises soient mal montées ce n'est pas symétrique ! Notamment la fixation avant qui relèverai l'étrier !!

Sinon, pour avoir une usure régulière des plaquettes, de temps en temps penser à recentrer l'étier, cela prend une minute !! Et aussi de bien nettoyer les pistons régulièrement ;-)
Bonjour krystau,
Effectivement les anciennes les plaquettes présentent une usure anormale, mais cela vient du fait que ce n’était pas la bonne REF elles ne se mettaient pas en place correctement et plus petite que le bon modèle.
Je ne l’ai pas expliqué, mais j’ai nettoyé l’étrier et ses pistons, recentré celui-ci bien évidemment…
Les entretoises coniques sont bien en place et sont d’origine pas de souci là-dessus, cela ne se voit peut-être pas sur la photo, mais maintenant le disque et bien positionné par rapport aux plaquettes et bien centrer, aucun frottement.
Merci.
Orbea wild ht 10 en 27.5 pouces (2019) + Garmin edge explorer

Sur un vélo on boit de l'eau, une fois sur terre on boit de la bière........
krystau
Nouvel Utagawiste
Messages : 3
Inscription : 11 mars 2011, 11:26

Re: J'ai besoin de vous..problème plaquettes de frein !

Message par krystau »

rigin's a écrit : 04 sept. 2021, 16:27
krystau a écrit : 04 sept. 2021, 12:00
rigin's a écrit : 02 sept. 2021, 17:42


Image

Ok tu as les bonnes plaquettes maintenant, cependant si on regarde l'usure des plaquettes le défaut d'usure n'est pas unifore ! Les plaquettes semblent plus relevées d'un coté que de l'autre !

Et quand on regarde le montage de l'étrier AR, il me semble que l'on en voit l'explication ! Il me semble bien que les entretoises soient mal montées ce n'est pas symétrique ! Notamment la fixation avant qui relèverai l'étrier !!

Sinon, pour avoir une usure régulière des plaquettes, de temps en temps penser à recentrer l'étier, cela prend une minute !! Et aussi de bien nettoyer les pistons régulièrement ;-)
Bonjour krystau,
Effectivement les anciennes les plaquettes présentent une usure anormale, mais cela vient du fait que ce n’était pas la bonne REF elles ne se mettaient pas en place correctement et plus petite que le bon modèle.
Je ne l’ai pas expliqué, mais j’ai nettoyé l’étrier et ses pistons, recentré celui-ci bien évidemment…
Les entretoises coniques sont bien en place et sont d’origine pas de souci là-dessus, cela ne se voit peut-être pas sur la photo, mais maintenant le disque et bien positionné par rapport aux plaquettes et bien centrer, aucun frottement.
Merci.
En fait c'est in fine peut-être un effet d'optique sur la photo !
L'entretoise plus épaisse que je pensais voir était devant entre l'adaptateur et le cadre !
Les entretoises rotules, me semblaient correctement placées !

Mon propos sur l'entretien était de dire de le faire régulièrement ( centrage nettoyage piston etc.. ;-)

En tout cas top pour toi si tout est rentré dans l'ordre ! :-)
Répondre

Revenir à « Mécanique et Entretiens »