Page 1 sur 2

problemes suivre une trace????

Publié : 28 mai 2012, 14:30
par pator
Bonjour , je n'arrive pas a suivre une trace télécharger sur mon nouveau GPSMAP62s
je fais aller au début de la trace , et la aucun problèmes , sauf que une fois arriver au début de celle-ci , le tracé de mon parcourt n'est pas présente , et pourtant bien visible sur mon gps?
y a t'il une manipulation à faire ?
Mon gps est un garmin gpsmap62s.
Format de Fichier télécharger: GPX.
Merci de votre aide

Re: problemes suivre une trace????

Publié : 28 mai 2012, 17:47
par TricotRaye
Je ne suis pas certain de comprendre ton problème surtout : "le tracé de mon parcourt n'est pas présente , et pourtant bien visible sur mon gps?"

Dans le gestionnaire de tracé de ton GPS quand tu sélectionnes la trace, tu n'as pas une option "Afficher sur la carte" ?

Re: problemes suivre une trace????

Publié : 28 mai 2012, 22:06
par prunodagen
Ouh la la !!!!!
Tu as la trace, tu as le départ, mais la trace n'y est pas ???

Si tu" zoomes" à 12 mètres ne t'attends pas à voir toute la trace sur ton écran....

Enfin bizarre ton truc avec le top de chez Garmin en plus ..

Re: problemes suivre une trace????

Publié : 28 mai 2012, 22:51
par pator
bon je vais réexpliquer mon problème.
1)J'ai télécharger une trace sur internet.
2)Je fais la manipulation aller au début de celle-ci.
3)Le GPS m'amène bien au départ de mon tracé.
4) Une fois arriver au départ de mon parcourt , je n'ai pas la suite pour suivre la trace du parcourt .
5) Oui la trace est bien visible en entier sur mon gps avant de faire aller à .....

Re: problemes suivre une trace????

Publié : 28 mai 2012, 23:04
par liebhermaster
Tu veux dire que ton gps te guide en t indiquant a droite et a gauche jusqu’à la trace et ensuite plus rien ?

Re: problemes suivre une trace????

Publié : 29 mai 2012, 12:43
par pator
oui le GPS me guide au début de la trace et puis plus de trace visible.
En fait je fais aller vers la trace qui ce trouve sur mon gps , mais une fois arriver au début de celle-ci , le reste de la trace n'est plus visible ....

Re: problemes suivre une trace????

Publié : 29 mai 2012, 14:30
par pator
Je constate que tout les fichiers télécharger , son dépourvu de waypoint ou bien ils en sont pourvu...
Et donc comme je l'avais préciser plus haut c'est mon premier GPS de randonné , je me demande si le problème ne viendrait pas de là?
Les waypoint sont bien des repère pour le suivi de la trace pour le gps non?
En visualisant mon parcourt sur basecamp mon gps ma fait traverser la trace sans jamais la suivre.
Le gps pourtant ma bien envoyé au début de celle-ci sauf que pour lui ,il ma envoié en plein bois à 4km de ma voiture et pourtant la trace était tout à coter de ma voiture.
Dois-je créer moi même des waypoint sur ce parcourt?
Merci

Re: problemes suivre une trace????

Publié : 29 mai 2012, 15:18
par Yannos
Bonjour, je ne sais pas si ton GPS fonctionne comme mon Edge mais quand je sélectionne un parcours et qaue je choisis l'option "aller au début du parcours", je dois ensuite réactiver celui-ci .

Re: problemes suivre une trace????

Publié : 29 mai 2012, 20:44
par pator
je n'en sais rien car c'est mon premier gps rando.
comment fais tu pour réactiver ta trace ?

Re: problemes suivre une trace????

Publié : 30 mai 2012, 19:45
par liebhermaster
Pator , tu dois faire la différence entre une" trace "et une "route" , ton gps génère une route ( guidage gauche droite) pour aller vers ta trace mais apres tu n as que ta trace , as tu essayé de faire "aficher sur carte " comme dis plus haut par tricotrayé , j ai un oregon 300 et je n ai jamais eu de guidage sur une trace mais sur une route oui ( peut etre que je ne sais pas l activé) . Il faut faire étape par étape as tu deja essayé d utilisé une trace sur un sentier que tu connais par coeur ca permet de juger son gps sur du terrain connu . Si vraiment tu es perdu je peux t envoyer mon n° par message privée afin d expliquer de vive voix .