[edge 205] --> Montage sur potence

Discussions autour des accessoires comme les supports, les accus, les protège-écran, etc...

Modérateur : Modérateurs des Forums

diablotin19
Nouvel Utagawiste
Messages : 9
Inscription : 26 sept. 2009, 23:45

[edge 205] --> Montage sur potence

Message par diablotin19 » 15 oct. 2009, 13:23

Bonjour j'aurai aimé savoir comment vous aviez fait pour monté votre gps sur votre potence car le support n'est pas plat, il ny a aucun problème sur le cinte vu qu'il est arrondi mais sur la potence ce n'est pas génial . merci

jlb
Utagawiste passionné
Utagawiste passionné
Messages : 80
Inscription : 12 sept. 2006, 21:02
Localisation : Marcq en Baroeul

Re: montage gps edge 205 sur potence

Message par jlb » 15 oct. 2009, 13:30

Salut, tu as dû avoir une pièce en caoutchouc qui se monte entre la potence et le support "normal" (celui que tu mets sur le cintre). Sinon, il est vendu dans le kit de support de rechange que vend Garmin.

diablotin19
Nouvel Utagawiste
Messages : 9
Inscription : 26 sept. 2009, 23:45

Message par diablotin19 » 15 oct. 2009, 13:50

c'est bon j'ai trouvé merci mais j'ai un problème pour le rétro éclairage comment le mettre en route car je l'ai mis sur 15s et il ne fonctionne pas merci.

jlb
Utagawiste passionné
Utagawiste passionné
Messages : 80
Inscription : 12 sept. 2006, 21:02
Localisation : Marcq en Baroeul

Message par jlb » 15 oct. 2009, 15:41

Il ne fonctionne pas du tout ? Normalement il devrait s'allumer par un appui bref sur le bouton de mise en route.

diablotin19
Nouvel Utagawiste
Messages : 9
Inscription : 26 sept. 2009, 23:45

Message par diablotin19 » 15 oct. 2009, 15:47

C'est bon ça fonctionne Merci.

Répondre

Revenir à « Les accessoires »