[Topic unique]-->Garmin Oregon.

Discussions autour des GPS, leur fonctionnement, avantages et défauts.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
struddel
Utagawiste accro
Utagawiste accro
Messages : 170
Inscription : 01 nov. 2009, 19:57
Localisation : Nantes

Message par struddel » 16 déc. 2009, 19:25

Alexis a écrit :par contre il me semble bien que j'ai egalement le guidage sur une trace enregistré.
Si tu l'as, c'est que tu as la fonction "trackback" sur toutes les traces, or c'est justement ce que déplorent les "puristes" sur l'Oregon : pas de trackback , sauf sur la trace en cours :?
Charge Cooker Acier 29" - Garmin Oregon 200

Avatar de l’utilisateur
jclm73
Nouvel Utagawiste
Messages : 4
Inscription : 05 janv. 2010, 17:56
Localisation : Montagny 69700
Contact :

menus en Français de l'Oregon

Message par jclm73 » 05 janv. 2010, 18:15

fontana a écrit :d'après ce que je vois, on a pas la possibilité d'avoir l'interface 100% en français ??
Possesseur d'un Oregon 400T depuis plrs mois, je confirme qu'il n'y a pas de pb pour avoir les menus en français, et à 100%
jclm73

brunothebiker
Utagawiste habitué
Utagawiste habitué
Messages : 41
Inscription : 01 juin 2009, 00:08
Localisation : Metz

Message par brunothebiker » 09 janv. 2010, 01:56

Salut à tous

je ne sais pas si c'est le sujet pour, mais je me lance quand même...


Je m'étais juré de me coucher tôt ce soir, mais Topo France en a décidé autrement... icon_rolleyes.gif


Je m'explique: j'ai formaté mon ordinateur (qui ne veut plus fonctionner, mais ça, c'est un autre problème). En attendant, je décide d'installer Topo France sur un autre portable.

Tout se passe bien pendant la phase d'installation, puis, lors du déverrouillage des cartes, on me demande l'ID de mon gps et le code coupon de la boîte Topo France.

Je clique sur déverrouiller les cartes -->> le code coupon n'est plus valide.
Pas grave, j'avais déjà ça lors de la 1ère installation, pourtant réussie. Je clique sur "récupérer les codes de déverrouillage", et vais sur MyGarmin (je récupère ainsi mon code à 25 chiffres obtenu lors de la 1ère activation, le 29 mai 2009).

Je déverrouille manuellement après avoir cliqué sur ajouter et entré le dit code.

Rien ne se passe.
Au lieu de la carto au 1/25 000ème, je n'ai que la carte de base :( :(


Si qqn peut m'aider, ce serait cool.
Sinon, j'appelle Garmin au plus vite ...
http://brunothebiker.over-blog.com
Oregon 300
Topo France V2- CE 3 Moselle Ouest
MM Alsace-Lorraine-FC ;)

Avatar de l’utilisateur
Pierre57
Utagawiste gourou
Utagawiste gourou
Messages : 1029
Inscription : 08 août 2007, 17:55
Localisation : Saint Nicolas en Foret (57)
Contact :

Message par Pierre57 » 09 janv. 2010, 03:45

je vais pas beaucoup t'aider sur ce coup là mais lance une recherche plus large que sur les Dakota : le sujet des re-instal a déjà été abordé et résolu sur ce forum il y a quelques mois. J'arrive plus à remettre la main dessus :oops:
60Csx-GPS Topo 6, 10 & Benelux-CE3 V3.24 (merci le site)-Intense 27.5

Répondre

Revenir à « Les GPS »