[Matériel]--> Amortisseur arrière sur LP XC de 2007

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

cfa69
Utagawiste accro
Utagawiste accro
Messages : 104
Inscription : 16 mai 2006, 09:10
Localisation : Craponne

[Matériel]--> Amortisseur arrière sur LP XC de 2007

Message par cfa69 » 27 déc. 2009, 23:18

Bonjour,

J'ai l'impression que mon amorto arrière sur mon lapière XC de 2007 me joue des tours. J'ai beau vérifier sa pression et le regonfler, je n'arrive pas à tenir le SAG recommandé. Et par conséquent, j'ai l'impression d'avoir un amorto tout mou.

Avant de songer à la solution radicale, y a-t-il quelques vérifs / manips à faire ? Un tel amortisseur peut il se réparer ou faut il envisager de le changer ? Et dans ce cas, puis je le changer pour n'importe quel modèle pour peu qu'il respecte les dimensions d'origine (165x38) ?
Equitation pour la fille, VTT pour le garçon (chez moi hein, ne généralisons pas :-D)

Avatar de l’utilisateur
Quinou
Utagawiste accro
Utagawiste accro
Messages : 112
Inscription : 18 nov. 2006, 08:47
Localisation : Jarrie (près de Grenoble)

Message par Quinou » 28 déc. 2009, 07:31

Salut,

C'est quoi comme amorto ?? (marque, modèle)
Est-ce qu'il fuit ??
A quelle pression est-il gonflé ???
Un jour un Schtroumpf est tombé et il s'est fait un bleu...

cfa69
Utagawiste accro
Utagawiste accro
Messages : 104
Inscription : 16 mai 2006, 09:10
Localisation : Craponne

Message par cfa69 » 28 déc. 2009, 08:51

C'est quoi comme amorto ?? (marque, modèle) Lapierre (certainement un modèle développé spécialement pour eux)
Est-ce qu'il fuit ??bonne question, comment le voir ? voila ce que j'ai fait dernièrement trouvant qu'il s'enfonçait trop :
- le gonfler à 160 psi (le max autorisé selon ce qui est écrit dessus)
- me placer dessus pour vérifier le SAG
- constater qu'il faudrait encore un peu plus de pression
- remettre la pompe et constater qu'il a perdu 10 psi
- ... et on recommence sans grand résultat

A quelle pression est-il gonflé ???160 psi soit le max. Etonnant car avec mon équipement, je dois faire maxi 80kg
Equitation pour la fille, VTT pour le garçon (chez moi hein, ne généralisons pas :-D)

Avatar de l’utilisateur
tumebroutes
Utagawiste gourou
Utagawiste gourou
Messages : 1015
Inscription : 26 août 2006, 22:56
Localisation : Pas loin de Grenoble

Re: [Matériel]--> Amortisseur arrière sur LP XC de 2007

Message par tumebroutes » 28 déc. 2009, 10:00

cfa69 a écrit :Bonjour,

Et dans ce cas, puis je le changer pour n'importe quel modèle pour peu qu'il respecte les dimensions d'origine (165x38) ?
Salut,

si tu dois le changer, jette un oeil sur ce post. Les dimensions (165x38) correspondent à ( l'entraxe X Course>>>débattement mécanique de ton cadre au niveau de l'amortisseur). Parfois le dimensions sont exprimées en pouce >>1 pouce = 25,4 mm.

Tumebroutes.
Lapierre X control 420 avec montage Tumebroutien - Garmin Edge 305 - Dakota 20 - Memory map.

Avatar de l’utilisateur
antilolo
Utagawiste gourou
Utagawiste gourou
Messages : 1112
Inscription : 05 avr. 2009, 22:45
Localisation : Quint Fonsegrives (Toulouse)

Message par antilolo » 28 déc. 2009, 10:21

Salut,
C'est garanti deux ans non?, ça vaut pas le coup de tenter un SAV?

cfa69
Utagawiste accro
Utagawiste accro
Messages : 104
Inscription : 16 mai 2006, 09:10
Localisation : Craponne

Message par cfa69 » 28 déc. 2009, 11:01

antilolo a écrit :Salut,
C'est garanti deux ans non?, ça vaut pas le coup de tenter un SAV?
Too late. Achat juin 2007. :? Mais, in fine, peut être devrais je envisager le remplacement des joints d'étanchéité...
Equitation pour la fille, VTT pour le garçon (chez moi hein, ne généralisons pas :-D)

Avatar de l’utilisateur
Quinou
Utagawiste accro
Utagawiste accro
Messages : 112
Inscription : 18 nov. 2006, 08:47
Localisation : Jarrie (près de Grenoble)

Message par Quinou » 28 déc. 2009, 13:00

cfa69 a écrit :- remettre la pompe et constater qu'il a perdu 10 psi
- ... et on recommence sans grand résultat
Il ne fuit pas.
Les 10 psi de perte c'est normal : lorsque tu remets la pompe il y a de l'air qui passe de l'amorto vers la pompe d'où la perte de pression.
Mais pas quand tu débranche la pompe.
Pour le SAG tu peux partir sur une valeur moyenne de 20% donc si ton amorto à une course de 38mm, ajuste la pression pour qu'il s'enfonce de 38mm x 20% soit environ 7/8mm.
Bizarre que tu n'y arrives pas avec 160psi.
Tu es sûr de ta pompe ???
Un jour un Schtroumpf est tombé et il s'est fait un bleu...

cfa69
Utagawiste accro
Utagawiste accro
Messages : 104
Inscription : 16 mai 2006, 09:10
Localisation : Craponne

Message par cfa69 » 28 déc. 2009, 22:27

Quinou a écrit : Tu es sûr de ta pompe ???
Elle n'est pas bien vieille. Idealement, il m'en faudrait une autre pour comparer...
Equitation pour la fille, VTT pour le garçon (chez moi hein, ne généralisons pas :-D)

Avatar de l’utilisateur
mangouste
Utagawiste accro
Utagawiste accro
Messages : 194
Inscription : 11 déc. 2008, 14:25
Localisation : vaucluse 84

Message par mangouste » 29 déc. 2009, 12:27

tu démonte l amortisseur puis le le plonge dans une bassine d eau pour voir s il fuit
vtt cannondale f 800
vtt giant trance 2
vtt singlespeed dkt 8.1
gps etrex h



ne craignez pas d être lent,craignez d être a l arrêt

Image

Répondre

Revenir à « Mécanique et Entretiens »