[MAXXIS Tubeless] problème d'hernie

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3833
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

[MAXXIS Tubeless] problème d'hernie

Message par luidji76 » 21 févr. 2010, 22:20

Je vois que je ne suis pas seul à constater des hernies sur des pneus MAXXIS Tubeless: voir post de Gérad et Franky par exemple là:
http://www.utagawavtt.com/forum/image-v ... html#57286
Il me paraît intéressant d'en débattre ici:
Pour ma part, je n'ai constaté ça que sur un LarsenTT qui avait fait 3000 Km à l'arrière, par contre aucun pb avec des Médusa (2500 Km) et des Ignitors (2000Km)
Dans ce cas (hernie) le pneu ne se dégonfle pas, l'hernie n'est que sur la bande de roulement externe qui a l'air de s'être décollée de la couche interne.
J'ai résolu le pb en perçant l'hernie par l'extérieur (il est sorti du préventif puis c'est reparti...), mais ce pneu étant bien usé, il n'a fait qu'environ 300 Km dans ce conditions avant le rebus définitif...
J'ai lu dernièrement chez mtbikers.com:
Utilisation de liquide préventif déconseillé (garantie est annulée), risque de dégradation de la structure interne du pneu à long terme.
Voir là:
http://www.mtbikers.com/StoreFront/fr/p ... s/MXPNELL/
Qu'en pensez vous :?:
Y a t'il du monde qui a les mêmes pb :?:
Ou des :idea:
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
franky34
Utagawiste gourou
Utagawiste gourou
Messages : 1428
Inscription : 18 août 2006, 21:26
Localisation : Pézenas 34
Contact :

Message par franky34 » 21 févr. 2010, 22:29

Ah ben celle là elle est bien bonne ! Si on ne peut pas mettre de préventif dans un Tubless, à quoi ça sert alors ! :shock:
Je me disais bien aussi, que ça venait surement du préventif. Si d'autres personnes ont eu le même souci sur cette marque, ça serait sympa d'en faire profiter les copains.
Merci Luidji de ta recherche.
Quand est ce que tu viens dans le coin qu'on se refasse une sortie ?
Dernière modification par franky34 le 22 févr. 2010, 12:54, modifié 1 fois.
Quand l'appétit va, tout va !
stump FSR comp 29 ", Edge 705 garmin, cartoexplorer3, Camèra Gopro Black edition 3, APN Canon Powershot A590IS

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3833
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Message par luidji76 » 21 févr. 2010, 22:47

franky34 a écrit :..................Quand est ce que tu viens dans le coin qu'on se refasse une sortie ?
Il faut suivre un peu les posts Franky :lol:
3 semaines au mois de Juin.... Il y aura aussi ROBERT (un ancien "occitan expatrié dans le ch'nord") si je me souvient bien... :D
TgvBob a écrit:
@ Franky et Luidji:
a priori je serai sur Mons la trivalle du 12 au 19 juin. Si le coeur vous en dit pour un babeuc.....
Moi je serai juste à côté, aux Horts (St Julien)
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3863
Inscription : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Message par gerald_83 » 21 févr. 2010, 22:59

J'avais aussi eu le cas sur les Larsen TT 26 * 2.0 et notre ami Larsen avait de mémoire eu le même problème et avait fait des photos.

Serait-ce lié à Maxxis ?
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar de l’utilisateur
franky34
Utagawiste gourou
Utagawiste gourou
Messages : 1428
Inscription : 18 août 2006, 21:26
Localisation : Pézenas 34
Contact :

Message par franky34 » 21 févr. 2010, 22:59

@ Luidji

OK, mais laisse les bottes, jte pretterais mes tongs :lol: :lol:
OH M....e ! C'est vrai je fais du 46 :lol: :lol: :lol:
Quand l'appétit va, tout va !
stump FSR comp 29 ", Edge 705 garmin, cartoexplorer3, Camèra Gopro Black edition 3, APN Canon Powershot A590IS

Avatar de l’utilisateur
franky34
Utagawiste gourou
Utagawiste gourou
Messages : 1428
Inscription : 18 août 2006, 21:26
Localisation : Pézenas 34
Contact :

Message par franky34 » 21 févr. 2010, 23:00

gerald_83 a écrit :J'avais aussi eu le cas sur les Larsen TT 26 * 2.0 et notre ami Larsen avait de mémoire eu le même problème et avait fait des photos.

Serait-ce lié à Maxxis ?
J'ai bien l'impression.
Quand l'appétit va, tout va !
stump FSR comp 29 ", Edge 705 garmin, cartoexplorer3, Camèra Gopro Black edition 3, APN Canon Powershot A590IS

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3833
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Message par luidji76 » 22 févr. 2010, 10:47

gerald_83 a écrit :........Serait-ce lié à Maxxis ?
Chez mtbikers.com ils ne marquent cette mise en garde que pour les Maxxis.
J'ai lu ici je pense une hernie sur un Hutchinson il me semble.
C'est bien pour ça qu'il y a ce post.
Mais je ne suis pas inquiet car cela arrive en fin de vie du pneu :)
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

erich2o
Utagawiste expert
Utagawiste expert
Messages : 270
Inscription : 19 janv. 2010, 19:37
Localisation : Toulouse

Message par erich2o » 22 févr. 2010, 11:41

C'est un peu pour ca, que je reste en pneu standard + chambre a air...

J'ai des tubless sur la moto, avec réparation (meche) sur le pneu AV, ca tient bien, pas d'pbl depuis 20k bornes, la meche s'use avec le pneu mais il perd constament, quand je trouve l'avant un peu lourd, je controle la pression, l'AR pas de pbl mais l'avant, c'est fréquent qu'il me reste que 1.2 ~ 1.4 bars de pression :oops: et ca, une fois par mois...
Yéti 575- Etrex 30

Avatar de l’utilisateur
nono.vtt87
Utagawiste expert
Utagawiste expert
Messages : 469
Inscription : 02 juil. 2009, 23:05
Localisation : Limoges, Haute-Vienne, Limousin, France

Message par nono.vtt87 » 22 févr. 2010, 13:09

Mais les hernies peuvent bien aussi arriver sur des pneus standards, non? :roll:
Cadre CANNONDALE Prophet 2007 avec Fourche Revelation RL 140mm et FOX RP3 - Roues et Transmission XT - Pneu Maxxis - Gps Garmin Etrex 30

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3833
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Message par luidji76 » 22 févr. 2010, 14:27

Bébien a écrit :Mais les hernies peuvent bien aussi arriver sur des pneus standards, non? :roll:
A mon avis, non car l'air est dans la chambre et le pneu n'est pas étanche.
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Répondre

Revenir à « Mécanique et Entretiens »