[exploreur 2]--> Problème de guidage

Discussions autour des GPS, leur fonctionnement, avantages et défauts.

Modérateur : Modérateurs des Forums

Avatar de l’utilisateur
maxou45
Utagawiste gourou
Utagawiste gourou
Messages : 1174
Inscription : 25 sept. 2007, 09:49
Localisation : orleans - loiret - 45
Contact :

Message par maxou45 » 24 août 2008, 23:05

c'est sans doute dû a ma boite etanche et la mousse que j'ai mis a l'interieur
[url=http://www.utagawavtt.com/forum/utagawavtt-gt-la-charte-du-forum-a-lire-attentivement-vt3062.html]La charte du forum est à lire ici[/url]

GPS Bayo Exploreur 3 + CE3.20
Lapierre xcontrol 910
Site perso [url]http://annickstl.free.fr/avld/[/url]

agripopo
Nouvel Utagawiste
Messages : 7
Inscription : 24 août 2008, 18:45
Localisation : près d'ETRETAT

Message par agripopo » 25 août 2008, 09:07

luidji76 a écrit :
agripopo a écrit :le guidage vocal est en marche cela fonctionne sur les routes, je ne comprend rien :roll: :roll: :roll: a l'entré du chemin plus rien
As tu le manuel d'utilisation? Sinon je te l'envoie.
Je pense qu'il faut que tu te mettes sur la carto. 1/25 000ème.
Il te faut sélectionner ta route créée à partir de la trace, activer cette route en guidage, voir dans "détails de la route active" si tu as bien l'icone guidage sur chaque ligne de WP et normalemet ça marche.
Je t'écris ça de mémoire car je suis en cours de transfert de dalles sur mon GPS et je ne peux pas vérifier...pour l'instant...
Fais nous signe dès tes essais.

Merci luidji 76
Je suis sur la carto 1/25
l'icone de guidage ressemble a quoi
j'avais a la base des fleches jaune doite avec un petit N pour nord ( cela ne marchais pas )
je les est mis sur l'autre ( fleche direction droite bleu evec une route bleu
cela ne marche toujours pas
et non malheureusement je n'est pas le manuel
merci a tous
j'ai espoir :roll: :roll: :roll: :wink:

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3833
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Message par luidji76 » 25 août 2008, 18:48

@ agripopo

Il faut bien la flèche direction droite bleue avec une route bleue

Je t'envoie le manuel sur ton e mail privé

On va bien y arriver...
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

agripopo
Nouvel Utagawiste
Messages : 7
Inscription : 24 août 2008, 18:45
Localisation : près d'ETRETAT

Message par agripopo » 25 août 2008, 19:25

luidji76 a écrit :@ agripopo

Il faut bien la flèche direction droite bleue avec une route bleue

Je t'envoie le manuel sur ton e mail privé

On va bien y arriver...
Merci Jean- Louis
et se sera avec plaisir le petit tour chez toi, idem chez moi
merci encore a vous
Phil

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3833
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Message par luidji76 » 25 août 2008, 19:58

@ agripopo
Ce sera avec plaisir que je peux t'acueillir pour faire un peu de VTT et beaucoup de GPS...
Le 2 Nov mon club organise une rando. qui a beaucoup de succés (trop car on attend env. 500 VTTistes cette année)
C'est moi qui fait les circuits et je vais me faire tirer l'oreille par Utagawa car je n'en fais pas profiter les autres en déposant les traces sur ce merveilleux site...
C'est difficile car ils empruntent qq chemins privés et nous n'avons l'autorisation que pour ce jour.
Je t'invite donc à venir ce jour là si tu peux...
@ Maxou45 tu es aussi le bienvenu...
J'espère aussi aller un jour faire un tour dans l'Orléannais...
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

agripopo
Nouvel Utagawiste
Messages : 7
Inscription : 24 août 2008, 18:45
Localisation : près d'ETRETAT

Message par agripopo » 05 sept. 2008, 20:32

Mesdames Messieurs bonsoir,
je viens de rentrer, et j'ai a nouveau tout essayé, et toujours rien pour les chemins
il ne m'indique que sur route
tracé transformé en route tous les waitpoints sont transformés en grosse flèche bleu, le guidage vocal est en route.
je pars sur route je suis guidé nickel, a l'entrée du chemin plus rien
et M...e??????????!!!!!!!!!!!! :roll: :evil:
si vous voyez autre chose n'hésite pas
Merci
@+

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3833
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Message par luidji76 » 05 sept. 2008, 21:39

agripopo a écrit : je viens de rentrer, et j'ai a nouveau tout essayé, et toujours rien pour les chemins
il ne m'indique que sur route
tracé transformé en route tous les waitpoints sont transformés en grosse flèche bleu, le guidage vocal est en route.
je pars sur route je suis guidé nickel, a l'entrée du chemin plus rien
et M...e??????????!!!!!!!!!!!! :roll: :evil:
si vous voyez autre chose n'hésite pas
Merci
@+
As tu reçu le manuel?
As tu bien un Wp à chaque changement de direction?
Es tu bien en mode guidage?
Es tu sur les cartes au 1/25 000ème?
Si tu réponds oui partout, je ne vois pas ce qui te pose problème :cry:
Je te propose si tu peux de venir à la journée de la randonnée dimanche 14 sept à La Haye Aubrée (27) et là on pourra faire des essais...
Je t'envoie par message privé la plaquette pour te préciser l'endroit...
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Avatar de l’utilisateur
luidji76
Utagawiste gourou
Utagawiste gourou
Messages : 3833
Inscription : 20 août 2007, 06:38
Localisation : Dans la forêt de LA LONDE (76) et pas assez souvent dans le SUD
Contact :

Message par luidji76 » 11 nov. 2008, 21:15

agripopo a écrit :Mesdames Messieurs bonsoir,
je viens de rentrer, et j'ai a nouveau tout essayé, et toujours rien pour les chemins
il ne m'indique que sur route
tracé transformé en route tous les waypoints sont transformés en grosse flèche bleu, le guidage vocal est en route.
je pars sur route je suis guidé nickel, a l'entrée du chemin plus rien
et M...e??????????!!!!!!!!!!!! :roll: :evil:
si vous voyez autre chose n'hésite pas
Merci
@+
Lors d'essais en vacances en Corse, je me suis rendu compte que je t'avais dit des bêtises:
Il faut en navigation hors routes garder la flèche jaune et non la flèche sur fond bleu ( qui sert en guidage routier)
Par contre pour te rendre en voiture au 1er WP de ta route créée, il faut mettre devant ce 1er WP l'icone la grosse flèche bleu, et ton GPS te guidera en voiture jusqu'au 1er WP de ta rando.
Milles excuses...
Où en es tu de tes essais?
Là où le sanglier passe, j'y passe...
... et vous y passerez aussi...
http://picasaweb.google.com/luidji76
GPS GaminForetrex201 (suffisant dans bien des cas)
2 GPS BAYO: Exploreur 3 V3 et XC (découverte/jardinage)
CE 3.24 et CE 3D 1.14
V.A.E. Haibike XDURO N'DURO RX 26"

Répondre

Revenir à « Les GPS »