[Fonds de cartes]-->Comment les transferer ?

Discussions autour des logiciels, leur fonctionnement, avantages et défauts.

Modérateur : Modérateurs des Forums

Avatar du membre
Georges11100
Utagawiste passionné
Utagawiste passionné
Messages : 64
Enregistré le : 11 nov. 2007, 20:55
Localisation : NARBONNE
Contact :

Messagepar Georges11100 » 05 mars 2009, 10:50

@fredoh
OpenRunner doit être gourmand en bande passante,
peut-être n'as-tu pas une ADSL suffisamment rapide ?

Moi-même, je n'ai que 512 Ko,
c'est parfois long et pour afficher le parcours bleu,
au lieu du rouge, je dois relancer l'adresse plusieurs fois.
Magellan Explorist 210 - Evadeo Primo - Cartoexploreur 3 - Memory-Map - VTT Specialized Hardrock - Specialized Roubaix
http://georges11.blogspot.com/

Avatar du membre
fredoh
Utagawiste passionné
Utagawiste passionné
Messages : 65
Enregistré le : 16 sept. 2008, 14:02
Localisation : Palaiseau - Essonne

Messagepar fredoh » 05 mars 2009, 11:41

@Georges11100 : oui peut être s'agit il de ce genre de problème, aujourd'hui j'ai ressayé depuis mon travail (super super haut débit) et ça marche nickel. Ah moins qu'il ne s'agisse d'un problème d'interprétation du javascript sur mon firefox (qui avait une bonne 20 d'onglets ouverts...)

pour ce qui est des couleurs de l'ID des parcours je n'ai pas l'impression qu'elles soient corrélées avec la longueur ou la difficulté de celui-ci.
eTrex Vista HCx - Mapsource
Decathlon 8.1 2006 (VTT)
Lapierre Xlite FDJ 2006 (route)


Retourner vers « Les logiciels »