[Dérailleur Arrière]--> besoin de conseil

Pour parler de la mécanique et des entretiens sur nos chères machines.

Modérateur : Modérateurs des Forums

legosse
Utagawiste novice
Utagawiste novice
Messages : 18
Enregistré le : 24 janv. 2009, 10:16

[Dérailleur Arrière]--> besoin de conseil

Messagepar legosse » 27 févr. 2009, 20:22

Bonjour à tous,

Je viens de changer le câble du dérailleur Ar. Sur le pied de réparation pas de souci. Par contre, que je suis aller rouler quand j'appuie fort sur les pédale la chaine saute !!! J'ai un dérailleur XT inversé. Que faut-il regarder ?

Merci

Avatar du membre
lolonene83
Utagawiste expert
Utagawiste expert
Messages : 402
Enregistré le : 17 nov. 2006, 18:22
Localisation : Solliès-Pont (Var)

Messagepar lolonene83 » 27 févr. 2009, 20:34

Bonjour legosse,

Sois le bienvenu sur le site !

Passe faire un tour dans la rubrique "présentez-vous" pour nous en dire un peu plus !

Fonce dans la Charte et imprègne-t'en pour mettre en forme ton titre !

Pour ta chaîne, dis nous-en un peu plus, par exemple le saut se fait-il devant ou derrière, sur quels rapports se produit-il ...?

Si tu as correctement réglé tes dérailleurs après ton changement, on peut penser comme ça, à priori, à une usure de l'un de tes éléments de transmission, cassette, chaîne ou plateaux.

Attendons les spécialistes !!!
QBikes Seg 2 volé !!! mais remplacé par un MONDRAKER DUNE 2010, Garmin 60Csx, Garmin Forerunner 405 HRM , J'ai peur en descente !!!!

legosse
Utagawiste novice
Utagawiste novice
Messages : 18
Enregistré le : 24 janv. 2009, 10:16

précision

Messagepar legosse » 27 févr. 2009, 20:41

Pour info, la chaine, les plateaux intermédiaire et grand ont été changés. Le problème se passe sur tout les pignons. La cassette serait à changer aussi ??

Avatar du membre
Jmig
Nouvel Utagawiste
Messages : 8
Enregistré le : 20 févr. 2009, 17:35
Localisation : Narbonne

Messagepar Jmig » 27 févr. 2009, 20:55

Salut, quand tu dis que la chaine saute, ça veut dire qu'elle change de pignons ?

Avatar du membre
Quinou
Utagawiste accro
Utagawiste accro
Messages : 112
Enregistré le : 18 nov. 2006, 08:47
Localisation : Jarrie (près de Grenoble)

Re: précision

Messagepar Quinou » 27 févr. 2009, 21:13

legosse a écrit :Pour info, la chaine, les plateaux intermédiaire et grand ont été changés. Le problème se passe sur tout les pignons. La cassette serait à changer aussi ??


Ben voila !! T'as tapé dans le mille !!
Si tu as changé ta chaine, il faut aussi changer ta cassette : la chaine est neuve et la K7 est usée et donc ça ne marche plus.
Met une K7 neuve et tout rentrera dans l'ordre. :wink: :wink:
Un jour un Schtroumpf est tombé et il s'est fait un bleu...

Avatar du membre
Quinou
Utagawiste accro
Utagawiste accro
Messages : 112
Enregistré le : 18 nov. 2006, 08:47
Localisation : Jarrie (près de Grenoble)

Messagepar Quinou » 27 févr. 2009, 21:20

tlef a écrit :Salut, quand tu dis que la chaine saute, ça veut dire qu'elle change de pignons ?


2 solutions:
1 - si la chaine change de pignons c'est un problème de réglage de dérailleur.
2 - si la chaine ne change pas de pignons mais qu'elle dérape sur les dents sous l'effort du pédalage alors c'est un problème d'usure chaine/K7 (chaine neuve et K7 usée ou l'inverse)

Dans le cas de Legosse, je pense que c'est la solution 2.
Un jour un Schtroumpf est tombé et il s'est fait un bleu...

legosse
Utagawiste novice
Utagawiste novice
Messages : 18
Enregistré le : 24 janv. 2009, 10:16

Merci

Messagepar legosse » 27 févr. 2009, 21:45

Merci, pour vos reponse.
Demain, je vais là remplacer.

:D

Avatar du membre
gerald_83
Utagawiste gourou
Utagawiste gourou
Messages : 3816
Enregistré le : 03 juin 2007, 21:37
Localisation : Bagnols en Forêt, Var, 83

Messagepar gerald_83 » 27 févr. 2009, 23:02

Autre possibilité :

Si tu as raccourci une des gaines pour optimiser son passage et que tu as un tout suspendu dès que tu pédales un peu ou que tu passes sur une bosse ton câble de dérailleur va se tendre et les vitesses vont passer.

Si c'est le cas essaye de remettre les longueurs de gaines d'origines.

Je parle en connaissance de cause je me suis fait avoir il y a trois semaines :oops:
Merci de jeter un oeil à la charte du forum : ICI

Gérald, Var, Lapierre X-Control 410 2007, GPS Oregon 300, Carto 3D V1.10

Avatar du membre
Dragonfly
Utagawiste expert
Utagawiste expert
Messages : 320
Enregistré le : 16 nov. 2008, 16:01
Localisation : Vichy
Contact :

Messagepar Dragonfly » 28 févr. 2009, 15:09

+1 pour changer aussi la cassette.
@+
Litespeed titane :D
Nerve 9.0 2017
Ultimate 9.0 sl

Etrex 30x (daube) - Cartoexploreur 3

Avatar du membre
fredoh
Utagawiste passionné
Utagawiste passionné
Messages : 65
Enregistré le : 16 sept. 2008, 14:02
Localisation : Palaiseau - Essonne

Messagepar fredoh » 02 mars 2009, 13:56

J'ai cassé ma patte de dérailleur et tordu ma chaine récemment. Du coup j'ai fait changer ces 2 éléments chez D4. Des ma première sortie quand j'appuyais un peu en cote, ma transmission faisait un truc bizarre, dont la sensation se rapprochait pas mal du saut de chaine. je pensais a un mauvais réglage du dérailleur ou a un dérailleur tordu, mais en regardant je n'arrivais pas a voir ou sautait la chaine. Je suis retourné a decat', le technicien a fait un essai et m'a dit que c'était le corps de roue libre de cassé, les cliquets ne fonctionnant que partiellement. Peut être que legosse a ce genre de problème.
Quant à moi j'ai quelques réserves quant au diagnostique du technicien, il me semble bizarre que mon corps de roue libre se casse en même temps que ma patte de dérailleur. Qu'en pensez vous ?
eTrex Vista HCx - Mapsource
Decathlon 8.1 2006 (VTT)
Lapierre Xlite FDJ 2006 (route)


Retourner vers « Mécanique et Entretiens »